<!doctype html>
<html lang="en"  >
<head>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true" class="" style="">Some of the worst ozone pollution in the U.S. settles along the Front Range</title>
    <meta data-react-helmet="true" name="msapplication-TileImage" content="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2018/08/cropped-colorado_full_sun_yellow_with_background.png?w=270" class="" style=""/><meta data-react-helmet="true" name="description" content="Colorado has made some progress toward reducing the ozone pollution. New rules that lean on automobiles and oil and gas producers are needed to really move the needle." class="" style=""/><meta data-react-helmet="true" name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" class="" style=""/><meta data-react-helmet="true" property="og:locale" content="en_US" class="" style=""/><meta data-react-helmet="true" property="og:type" content="article" class="" style=""/><meta data-react-helmet="true" property="og:title" content="Some of the worst ozone pollution in the U.S. settles along the Front Range. New rules to fix it are ahead." class="" style=""/><meta data-react-helmet="true" property="og:description" content="Colorado has made some progress toward reducing the ozone pollution. New rules that lean on automobiles and oil and gas producers are needed to really move the needle." class="" style=""/><meta data-react-helmet="true" property="og:url" content="https://coloradosun.com/2021/06/07/ozone-pollution-health-climate-change-epa-colorado/" class="" style=""/><meta data-react-helmet="true" property="og:site_name" content="The Colorado Sun" class="" style=""/><meta data-react-helmet="true" property="article:publisher" content="http://facebook.com/thecoloradosun" class="" style=""/><meta data-react-helmet="true" property="article:published_time" content="2021-06-07T10:11:00+00:00" class="" style=""/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-07T12:10:54+00:00" class="" style=""/><meta data-react-helmet="true" property="og:image" content="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=1080,720" class="" style=""/><meta data-react-helmet="true" property="og:image:width" content="1080" class="" style=""/><meta data-react-helmet="true" property="og:image:height" content="720" class="" style=""/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" class="" style=""/><meta data-react-helmet="true" name="twitter:title" content="Some of the worst ozone pollution in the U.S. settles along the Front Range. New rules to fix it are ahead." class="" style=""/><meta data-react-helmet="true" name="twitter:creator" content="@coloradosun" class="" style=""/><meta data-react-helmet="true" name="twitter:site" content="@coloradosun" class="" style=""/><meta data-react-helmet="true" name="twitter:label1" content="Written by" class="" style=""/><meta data-react-helmet="true" name="twitter:data1" content="Mark Jaffe" class="" style=""/><meta data-react-helmet="true" name="twitter:label2" content="Est. reading time" class="" style=""/><meta data-react-helmet="true" name="twitter:data2" content="17 minutes" class="" style=""/>
    <link data-react-helmet="true" rel="icon" href="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2018/08/cropped-colorado_full_sun_yellow_with_background.png?w=32" sizes="32x32" class="" style=""/><link data-react-helmet="true" rel="icon" href="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2018/08/cropped-colorado_full_sun_yellow_with_background.png?w=192" sizes="192x192" class="" style=""/><link data-react-helmet="true" rel="apple-touch-icon" href="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2018/08/cropped-colorado_full_sun_yellow_with_background.png?w=180" class="" style=""/><link data-react-helmet="true" href="https://lede-admin.coloradosun.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2" id="wp-block-library-css" media="all" rel="stylesheet" type="text/css" class="" style=""/><link data-react-helmet="true" href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,500,700|Martel:400,700,800&amp;display=swap" rel="stylesheet" class="" style=""/><link data-react-helmet="true" rel="canonical" href="https://coloradosun.com/2021/06/07/ozone-pollution-health-climate-change-epa-colorado/" class="" style=""/><link data-chunk="main" rel="prefetch" href="/main.4068b3f8e2896830c786.css">
<link data-chunk="main" rel="prefetch" href="/static/js/runtime.eb7a51ab.bundle.js">
<link data-chunk="main" rel="prefetch" href="/static/js/common.7696f19c.bundle.js">
<link data-chunk="main" rel="prefetch" href="/static/js/main.b770c84a.bundle.js">
<link data-chunk="components-googleAdProvider" rel="prefetch" href="/static/js/components-googleAdProvider.c62e5385.chunk.js">
<link data-chunk="components-globalStyle" rel="prefetch" href="/static/js/components-globalStyle.bc774b04.chunk.js">
<link data-chunk="components-siteHeader" rel="prefetch" href="/static/js/components-siteHeader.3185208b.chunk.js">
<link data-chunk="components-button" rel="prefetch" href="/static/js/components-button.9bb17477.chunk.js">
<link data-chunk="assets-icons-menu-svg" rel="prefetch" href="/static/js/assets-icons-menu-svg.2ac2093e.chunk.js">
<link data-chunk="assets-icons-avatar-svg" rel="prefetch" href="/static/js/assets-icons-avatar-svg.4ee5ecf8.chunk.js">
<link data-chunk="components-popoutNavAlt" rel="prefetch" href="/static/js/components-popoutNavAlt.2f34c8a2.chunk.js">
<link data-chunk="assets-icons-menu-close-svg" rel="prefetch" href="/static/js/assets-icons-menu-close-svg.c618fd37.chunk.js">
<link data-chunk="components-sidebar" rel="prefetch" href="/static/js/components-sidebar.bd94bc35.chunk.js">
<link data-chunk="components-ad" rel="prefetch" href="/static/js/components-ad.bef9a165.chunk.js">
<link data-chunk="components-socialSharing" rel="prefetch" href="/static/js/components-socialSharing.4ff36a94.chunk.js">
<link data-chunk="components-postByline" rel="prefetch" href="/static/js/components-postByline.86ccc03d.chunk.js">
<link data-chunk="components-credibilityIndicators" rel="prefetch" href="/static/js/components-credibilityIndicators.fc005e78.chunk.js">
<link data-chunk="components-popover" rel="prefetch" href="/static/js/components-popover.6c157a02.chunk.js">
<link data-chunk="assets-icons-indicator-original-reporting-svg" rel="prefetch" href="/static/js/assets-icons-indicator-original-reporting-svg.a1ebf66f.chunk.js">
<link data-chunk="assets-icons-indicator-on-the-ground-svg" rel="prefetch" href="/static/js/assets-icons-indicator-on-the-ground-svg.c69eb9f7.chunk.js">
<link data-chunk="assets-icons-indicator-sources-cited-svg" rel="prefetch" href="/static/js/assets-icons-indicator-sources-cited-svg.6d92c567.chunk.js">
<link data-chunk="assets-icons-indicator-subject-specialist-svg" rel="prefetch" href="/static/js/assets-icons-indicator-subject-specialist-svg.75fd336b.chunk.js">
<link data-chunk="components-gutenbergContent" rel="prefetch" href="/static/js/components-gutenbergContent.a89f1fd0.chunk.js">
<link data-chunk="components-gutenbergContentBlock" rel="prefetch" href="/static/js/components-gutenbergContentBlock.f8567d58.chunk.js">
<link data-chunk="components-googleAdUnit" rel="prefetch" href="/static/js/components-googleAdUnit.bade2114.chunk.js">
<link data-chunk="components-coral" rel="prefetch" href="/static/js/components-coral.c6af518f.chunk.js">
<link data-chunk="components-postCard" rel="prefetch" href="/static/js/components-postCard.c2143708.chunk.js">
<link data-chunk="assets-icons-cta-arrow-svg" rel="prefetch" href="/static/js/assets-icons-cta-arrow-svg.d876d010.chunk.js">
<link data-chunk="components-footerMenus" rel="prefetch" href="/static/js/components-footerMenus.fc6821af.chunk.js">
    
    <style data-react-helmet="true" id="lede-css" type="text/css" class="" style="">#root > div { height: auto !important; }</style><link data-chunk="main" rel="stylesheet" href="/main.4068b3f8e2896830c786.css">

    
    <script>
      window.__ENV__ = {"NODE_ENV":"production","API_ROOT_URL":"https://lede-admin.coloradosun.com/wp-json/irving/v1","ROOT_URL":"https://coloradosun.com","FETCH_TIMEOUT":20000};
    </script>

    <script data-react-helmet="true" async="async" defer="defer" src="https://stats.wp.com/e-202123.js" class="" style=""></script><script data-react-helmet="true" type="application/ld+json" class="" style="">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</script><script data-react-helmet="true" src="https://www.googletagmanager.com/gtm.js?id=GTM-TP643LL" async="true"></script><script data-react-helmet="true" >
            window.dataLayer = window.dataLayer || [];
            if (true) {
              var data = {"irving":{"title":"Some of the worst ozone pollution in the U.S. settles along the Front Range","url":"https:\u002F\u002Fcoloradosun.com\u002F2021\u002F06\u002F07\u002Fozone-pollution-health-climate-change-epa-colorado\u002F","single":{"title":"Some of the worst ozone pollution in the U.S. settles along the Front Range. New rules to fix it are ahead.","type":"post","wcount":3725,"publish":"June 7, 2021","updated":"June 7, 2021","byline":"Mark Jaffe","author":{"name":"The Colorado Sun","id":"190"},"bylines":[{"display_name":"Mark Jaffe","id":""}],"categories":[{"name":"Climate","id":9455},{"name":"Environment","id":11},{"name":"Health","id":173},{"name":"News","id":167}],"tags":[{"name":"air pollution","id":3964},{"name":"Air Pollution Control Division","id":996},{"name":"Anthony Gerber","id":14193},{"name":"Center for Biological Diversity","id":13257},{"name":"Colorado Air Pollution Control Division","id":2544},{"name":"Colorado Air Quality Control Commission","id":994},{"name":"Colorado School of Public Health","id":5914},{"name":"Comanche Station","id":6150},{"name":"Denver International Airport","id":15},{"name":"Environmental Protection Agency","id":229},{"name":"Frank Flocke","id":7958},{"name":"ground-level ozone","id":7952},{"name":"James Crooks","id":14190},{"name":"Jared Polis","id":29},{"name":"Jonathan Samet","id":9955},{"name":"National Center for Atmospheric Research","id":3498},{"name":"National Jewish Health","id":8244},{"name":"National Oceanic and Atmospheric Administration","id":3330},{"name":"Nitrogen oxides","id":9317},{"name":"NOx","id":9316},{"name":"ozone","id":3500},{"name":"Regional Air Quality Council","id":2742},{"name":"Robert Ukeiley","id":14191},{"name":"Suncor Energy","id":3518},{"name":"University of Colorado","id":260},{"name":"Valmont Station","id":14192},{"name":"volatile organic compounds","id":3502},{"name":"Xcel Energy","id":948}],"primary_category":{"name":"Climate","id":9455}},"type":"single"}};
              data.event = 'irving.initialRender';
              window.dataLayer.push(data);
            }
          </script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[8592,5868,6017,1067,4735,5759,6266,1079,6797,2593,3623,4201,3004,6623,7148,8734,2377,4912,6884,3703,6541,6810,1205,8625,2878,5893]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["components-googleAdProvider","components-globalStyle","components-siteHeader","components-button","assets-icons-menu-svg","assets-icons-avatar-svg","components-popoutNavAlt","assets-icons-menu-close-svg","components-sidebar","components-ad","components-socialSharing","components-postByline","components-credibilityIndicators","components-popover","assets-icons-indicator-original-reporting-svg","assets-icons-indicator-on-the-ground-svg","assets-icons-indicator-sources-cited-svg","assets-icons-indicator-subject-specialist-svg","components-gutenbergContent","components-gutenbergContentBlock","components-googleAdUnit","components-coral","components-postCard","assets-icons-cta-arrow-svg","components-footerMenus"]}</script>
<script async data-chunk="main" src="/static/js/runtime.eb7a51ab.bundle.js"></script>
<script async data-chunk="main" src="/static/js/common.7696f19c.bundle.js"></script>
<script async data-chunk="main" src="/static/js/main.b770c84a.bundle.js"></script>
<script async data-chunk="components-googleAdProvider" src="/static/js/components-googleAdProvider.c62e5385.chunk.js"></script>
<script async data-chunk="components-globalStyle" src="/static/js/components-globalStyle.bc774b04.chunk.js"></script>
<script async data-chunk="components-siteHeader" src="/static/js/components-siteHeader.3185208b.chunk.js"></script>
<script async data-chunk="components-button" src="/static/js/components-button.9bb17477.chunk.js"></script>
<script async data-chunk="assets-icons-menu-svg" src="/static/js/assets-icons-menu-svg.2ac2093e.chunk.js"></script>
<script async data-chunk="assets-icons-avatar-svg" src="/static/js/assets-icons-avatar-svg.4ee5ecf8.chunk.js"></script>
<script async data-chunk="components-popoutNavAlt" src="/static/js/components-popoutNavAlt.2f34c8a2.chunk.js"></script>
<script async data-chunk="assets-icons-menu-close-svg" src="/static/js/assets-icons-menu-close-svg.c618fd37.chunk.js"></script>
<script async data-chunk="components-sidebar" src="/static/js/components-sidebar.bd94bc35.chunk.js"></script>
<script async data-chunk="components-ad" src="/static/js/components-ad.bef9a165.chunk.js"></script>
<script async data-chunk="components-socialSharing" src="/static/js/components-socialSharing.4ff36a94.chunk.js"></script>
<script async data-chunk="components-postByline" src="/static/js/components-postByline.86ccc03d.chunk.js"></script>
<script async data-chunk="components-credibilityIndicators" src="/static/js/components-credibilityIndicators.fc005e78.chunk.js"></script>
<script async data-chunk="components-popover" src="/static/js/components-popover.6c157a02.chunk.js"></script>
<script async data-chunk="assets-icons-indicator-original-reporting-svg" src="/static/js/assets-icons-indicator-original-reporting-svg.a1ebf66f.chunk.js"></script>
<script async data-chunk="assets-icons-indicator-on-the-ground-svg" src="/static/js/assets-icons-indicator-on-the-ground-svg.c69eb9f7.chunk.js"></script>
<script async data-chunk="assets-icons-indicator-sources-cited-svg" src="/static/js/assets-icons-indicator-sources-cited-svg.6d92c567.chunk.js"></script>
<script async data-chunk="assets-icons-indicator-subject-specialist-svg" src="/static/js/assets-icons-indicator-subject-specialist-svg.75fd336b.chunk.js"></script>
<script async data-chunk="components-gutenbergContent" src="/static/js/components-gutenbergContent.a89f1fd0.chunk.js"></script>
<script async data-chunk="components-gutenbergContentBlock" src="/static/js/components-gutenbergContentBlock.f8567d58.chunk.js"></script>
<script async data-chunk="components-googleAdUnit" src="/static/js/components-googleAdUnit.bade2114.chunk.js"></script>
<script async data-chunk="components-coral" src="/static/js/components-coral.c6af518f.chunk.js"></script>
<script async data-chunk="components-postCard" src="/static/js/components-postCard.c2143708.chunk.js"></script>
<script async data-chunk="assets-icons-cta-arrow-svg" src="/static/js/assets-icons-cta-arrow-svg.d876d010.chunk.js"></script>
<script async data-chunk="components-footerMenus" src="/static/js/components-footerMenus.fc6821af.chunk.js"></script>

    
    <script defer id="preload">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</script>

    
    <style data-styled="true" data-styled-version="5.2.1">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</style><script defer src="https://coloradosun.com/static/js/colorado-sun.a9bd1f8c.bundle.js"></script><link rel="stylesheet" href="https://coloradosun.com/colorado-sun.d9c433e8812b026d78ad.css"></link>
</head>
<body class="post-template-default single single-post postid-188141 single-format-standard wp-custom-logo wp-embed-responsive no-sidebar" style="">
  <noscript>
      You need to enable JavaScript to view this site.
  </noscript>
  
  <div id="root"><a href="#content" class="default__SkipLink-v0fx8t-0 cXDYIv">Skip to contents</a><header class="withNavBar__SiteHeaderWrapper-ugwo3c-0 hKzjpz lede-common__site-header lede-common__site-header--withNavBar"><div class="siteMax__ContainerWrapper-hxpin7-0 hqkCjQ site-header__brandbar irving__container irving__container--siteMax"><div class="header__LogoWrapper-sc-3qq88n-0 iNtkjq irving__site-logo irving__site-logo--header"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT header__LogoLink-sc-3qq88n-1 katkvY --default" href="/" rel="" target=""><span class="default__LogoImage-sc-9zfr8z-2 csDpJI"><img src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/01/Sun-Wide-White-Text-Transparent-4000px.png" alt="The Colorado Sun"/></span><span class="header__SiteName-sc-3qq88n-2 kHYOxj">The Colorado Sun</span></a></div><a class="default__LinkWrapper-iyf4mi-0 iPXMKT PicoManageAccount lede-common__site-header-cta lede-common__site-header-cta--default" href="/?pn=manage_account" rel="" target=""><p class="default__TextWrapper-hmou3q-0 nIXHx site-header-cta__title irving__text irving__text--default">Become a member</p><p class="default__TextWrapper-hmou3q-0 nIXHx site-header-cta__call irving__text irving__text--default">Learn more</p></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht site-header__navbar irving__container irving__container--default"><div class="siteMax__ContainerWrapper-hxpin7-0 hqkCjQ site-header__navbar-inner irving__container irving__container--siteMax"><button class="menu__ButtonWrapper-w7tu4t-0 mEEoS lede-common__button lede-common__button--menu" type="button" aria-controls="popout-menu" aria-label="Main Menu"><svg fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 14" class="lede-common__button__icon"><path d="M0 6h24v2H0V6zm0 6h24v2H0v-2zM0 0h24v2H0V0z" fill="currentColor"></path></svg><span class="default__TextWrapper-hmou3q-0 nIXHx lede-common__button__text irving__text irving__text--default">Menu</span></button><nav data-location="nav-bar-menu" aria-label="nav-bar-menu" class="navBar__Wrapper-a6t799-0 jISMRW irving__site-menu irving__site-menu--navBar"><ol class="default__Inner-jqbks2-2 cBbJSh"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://cosun.co/readersurvey2021" rel="" target="">Take The Sun&#x27;s reader survey</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/podcast/" rel="" target="">Podcasts</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/" rel="" target="">News</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/" rel="" target="">All News</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/politics/" rel="" target="">Politics and Government</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/environment/" rel="" target="">Environment</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/outdoors/" rel="" target="">Outdoors</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/education/" rel="" target="">Education</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/business/" rel="" target="">Business</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/transportation/" rel="" target="">Transportation</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/crime-and-courts/" rel="" target="">Crime and Courts</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/energy/" rel="" target="">Energy</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/health/" rel="" target="">Health</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/politics/" rel="" target="">Colorado Politics</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/housing/" rel="" target="">Housing</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/outdoors/" rel="" target="">Outdoors</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/culture/" rel="" target="">Culture</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/sunlit/" rel="" target="">SunLit</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/culture/arts/" rel="" target="">Arts</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/culture/beer/" rel="" target="">Beer</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/coloradans/" rel="" target="">Coloradans</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ol></li></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/opinion/" rel="" target="">Opinion</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/author/mike-littwin/" rel="" target="">Mike Littwin</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/opinion/opinion-columns/" rel="" target="">Opinion Columns</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/opinion/cartoons/" rel="" target="">Cartoons</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/writeon/" rel="" target="">Write On!</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/rules-for-submitting-opinion-pieces/" rel="" target="">How to submit an opinion piece to The Sun</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/about-us/" rel="" target="">About Us</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/about-us/" rel="" target="">About Us</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/the-colorado-sun-team/" rel="" target="">The Colorado Sun team</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/faq" rel="" target="">FAQ</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/underwriting/" rel="" target="">Sponsoring The Sun</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/annualreport/" rel="" target="">Sun Annual Report</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/membership/" rel="" target="">Join The Colorado Sun</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com?pn=manage_account" rel="" target="">Log In</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/?pn=manage_newsletters" rel="" target="">Manage newsletters</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/faq" rel="" target="">FAQ</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/support" rel="" target="">Need help?</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/newsletters" rel="" target="">Get newsletters</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/tips/" rel="" target="">Send tips to The Colorado Sun</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/?pn=manage_account" rel="" target="">Manage Membership</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/contact-us/" rel="" target="">Contact Us</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ol></nav><button class="navBarLogin__ButtonWrapper-sc-1bp8qhz-0 fUoiZV PicoRule PicoSignal lede-common__button lede-common__button--navBarLogin" type="button"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 21 21" class=""><path fill="currentColor" d="M10.75 3.891c-.706 0-1.397.23-1.984.661a3.867 3.867 0 00-1.315 1.76 4.282 4.282 0 00-.204 2.267c.138.761.478 1.46.978 2.009.5.548 1.136.922 1.828 1.073a3.272 3.272 0 002.064-.223c.652-.297 1.21-.8 1.603-1.445a4.202 4.202 0 00.601-2.18c0-1.04-.376-2.037-1.046-2.773-.67-.736-1.578-1.149-2.525-1.149z"></path><path fill="currentColor" d="M10.75.75a10 10 0 1010 10 10.011 10.011 0 00-10-10zm5.709 16.376a3.572 3.572 0 00-3.566-3.519H8.607a3.572 3.572 0 00-3.566 3.519 8.571 8.571 0 1111.418 0z"></path></svg><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Log in</span></button></div></div><div class="default__PopoutNavAltWrapper-gxjmbb-0 ePdBGo lede-common__popout-nav-alt lede-common__popout-nav-alt--default" id="popout-menu" aria-label="Main Menu"><div style="height:100%;position:relative;overflow:auto;z-index:2;transform:translateX(-100%) translateZ(0)"><button class="menuAlt__ButtonWrapper-sc-197oi9v-0 ekdbwU close-button lede-common__button lede-common__button--menuAlt" type="button" aria-controls="popout-menu" aria-label="Close Main Menu"><svg fill="none" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" class=""><path d="M20 1.75L18.25 0 10 8.25 1.75 0 0 1.75 8.25 10 0 18.25 1.75 20 10 11.75 18.25 20 20 18.25 11.75 10 20 1.75z" fill="#fff"></path></svg></button><div class="default__HomeLinkWrapper-gxjmbb-1 ghMmOn menu-alt__home-link-wrapper"><a class="popoutHomeLink__LinkWrapper-sc-1nfjm0z-0 eOlsCL irving__link irving__link--popoutHome" href="https://coloradosun.com" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Home</span></a></div><div class="default__SearchFormWrapper-gxjmbb-2 cwwgSP menu-alt__search-form"><form class="popoutAlt__SearchFormWrapper-q159tb-0 hyAnuz irving__query-search-form irving__query-search-form--popoutAlt" action="/"><label class="popoutAlt__SearchLabel-q159tb-1 fkkvyy"><input type="search" aria-label="search" name="s" placeholder="Search" class="popoutAlt__SearchFormTerm-q159tb-2 gUhyTp"/></label><button type="submit" class="popoutAlt__SearchButton-q159tb-3 iTDOWc menu-alt__search-form__button"><svg stroke="currentColor" fill="none" stroke-width="2" viewBox="0 0 24 24" stroke-linecap="round" stroke-linejoin="round" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><circle cx="11" cy="11" r="8"></circle><line x1="21" y1="21" x2="16.65" y2="16.65"></line></svg><span class="popoutAlt__SearchText-q159tb-4 eYNFfI">Search</span></button></form></div><nav class="default__Menus-gxjmbb-3 dVkonp"><div class="default__Primary-gxjmbb-4 jlYDsh menu-alt__primary-menu"><div data-location="main-nav-menu-1" aria-label="main-nav-menu-1" class="default__Wrapper-jqbks2-0 btcHkW irving__site-menu irving__site-menu--popoutAltPrimary"><ul class="popoutAltPrimary__Inner-sc-1wtagao-0 iPqFXk"><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 fQbZYf" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://cosun.co/readersurvey2021" rel="" target="">Take The Sun&#x27;s reader survey</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 fQbZYf" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/podcast/" rel="" target="">Podcasts</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 fQbZYf" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/" rel="" target="">News</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/" rel="" target="">All News</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/politics/" rel="" target="">Politics and Government</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/environment/" rel="" target="">Environment</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/outdoors/" rel="" target="">Outdoors</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/education/" rel="" target="">Education</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/business/" rel="" target="">Business</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/transportation/" rel="" target="">Transportation</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/crime-and-courts/" rel="" target="">Crime and Courts</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/energy/" rel="" target="">Energy</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/health/" rel="" target="">Health</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 fQbZYf" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/politics/" rel="" target="">Colorado Politics</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 fQbZYf" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/housing/" rel="" target="">Housing</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 fQbZYf" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/outdoors/" rel="" target="">Outdoors</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/culture/" rel="" target="">Culture</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/sunlit/" rel="" target="">SunLit</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/culture/arts/" rel="" target="">Arts</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/culture/beer/" rel="" target="">Beer</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/news/coloradans/" rel="" target="">Coloradans</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ol></li></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 fQbZYf" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/opinion/" rel="" target="">Opinion</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/author/mike-littwin/" rel="" target="">Mike Littwin</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/opinion/opinion-columns/" rel="" target="">Opinion Columns</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/category/opinion/cartoons/" rel="" target="">Cartoons</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/writeon/" rel="" target="">Write On!</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/rules-for-submitting-opinion-pieces/" rel="" target="">How to submit an opinion piece to The Sun</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 fQbZYf" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/about-us/" rel="" target="">About Us</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/about-us/" rel="" target="">About Us</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/the-colorado-sun-team/" rel="" target="">The Colorado Sun team</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/faq" rel="" target="">FAQ</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/underwriting/" rel="" target="">Sponsoring The Sun</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/annualreport/" rel="" target="">Sun Annual Report</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/membership/" rel="" target="">Join The Colorado Sun</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com?pn=manage_account" rel="" target="">Log In</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/?pn=manage_newsletters" rel="" target="">Manage newsletters</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/faq" rel="" target="">FAQ</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/support" rel="" target="">Need help?</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/newsletters" rel="" target="">Get newsletters</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/tips/" rel="" target="">Send tips to The Colorado Sun</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="default__ItemWrapper-jqbks2-3 hjsvRY" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/?pn=manage_account" rel="" target="">Manage Membership</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ol></li><li class="popoutAltPrimary__ItemWrapper-sc-1wtagao-1 fQbZYf" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/contact-us/" rel="" target="">Contact Us</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ul></div></div><div class="default__Secondary-gxjmbb-5 eiOkgW menu-alt__secondary-menu"><div data-location="main-nav-menu-2" aria-label="main-nav-menu-2" class="default__Wrapper-jqbks2-0 btcHkW irving__site-menu irving__site-menu--popoutAltSecondary"><ul class="popoutAltSecondary__Inner-rz8m60-0 fiQEqe"><li class="popoutAltSecondary__ItemWrapper-rz8m60-1 czBVyj" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/about-us/" rel="" target="">About Us</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="popoutAltSecondary__ItemWrapper-rz8m60-1 czBVyj" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/frequently-asked-questions/" rel="" target="">FAQs</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="popoutAltSecondary__ItemWrapper-rz8m60-1 czBVyj" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/about-sunlit/" rel="" target="">SunLit</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="popoutAltSecondary__ItemWrapper-rz8m60-1 czBVyj" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/ethics/" rel="" target="">Ethics Policy</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="popoutAltSecondary__ItemWrapper-rz8m60-1 czBVyj" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/how-the-sun-is-funded/" rel="" target="">How The Colorado Sun is funded</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ul></div><div class="default__LoginMenu-gxjmbb-6 bsjOVZ menu-alt__user-links"><button class="userLink__ButtonWrapper-sc-1sjojv2-0 JcYvF PicoPlan PicoSignal lede-common__button lede-common__button--userLink" type="button"><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Become a Member</span></button><button class="userLink__ButtonWrapper-sc-1sjojv2-0 JcYvF PicoRule PicoSignal lede-common__button lede-common__button--userLink" type="button"><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Sign In</span></button></div><div class="default__SocialMenu-gxjmbb-7 bNdZob menu-alt__social-links"><span>Follow</span><div class="popoutAlt__SocialLinksWrapper-sc-10p9c1t-0 kgXLJN irving__social-links irving__social-links--popoutAlt"><ul class="popoutAlt__SocialLinksList-sc-10p9c1t-1 iKptfV"><li class="popoutAlt__SocialLinksItem-sc-10p9c1t-2 kdOnUz"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://twitter.com/ColoradoSun" rel="" target=""><span class="popoutAlt__IconWrapper-sc-10p9c1t-3 lgBEEB twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="popoutAlt__SocialLinksItem-sc-10p9c1t-2 kdOnUz"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://www.facebook.com/TheColoradoSun" rel="" target=""><span class="popoutAlt__IconWrapper-sc-10p9c1t-3 lgBEEB facebook"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>facebook</title><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li><li class="popoutAlt__SocialLinksItem-sc-10p9c1t-2 kdOnUz"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://www.instagram.com/thecoloradosun/" rel="" target=""><span class="popoutAlt__IconWrapper-sc-10p9c1t-3 lgBEEB instagram"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 448 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>instagram</title><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></li></ul></div></div></div></nav></div></div></header><div class="default__Wrapper-ivw9mm-0 kPVpvw"><main class="default__Main-sc-1dezss9-0 jfVGbz site-content site-content--single irving__body-wrapper irving__body-wrapper--default" id="content"><div class="siteMaxRhythmed__ContainerWrapper-sc-75utgg-0 hLfwvF irving__container irving__container--siteMaxRhythmed"><div class="oneQuarterSingle__SidebarWrapper-sc-1hwgdzw-0 jYlRPW lede-common__sidebar lede-common__sidebar--oneQuarterSingle" id="single_sponsor"><div></div></div><div class="oneQuarterSingle__SidebarWrapper-sc-1hwgdzw-0 jYlRPW lede-common__sidebar lede-common__sidebar--oneQuarterSingle"><div class="articleHeader__ContainerWrapper-ct0iug-0 gICOFr article-header irving__container irving__container--articleHeader"><a class="eyebrow__LinkWrapper-tqc2sf-0 ljxXXA article-header__eyebrow irving__term-link irving__term-link--eyebrow" href="https://coloradosun.com/category/news/climate/" rel="" target=""><div class="default__TextWrapper-hmou3q-0 nIXHx irving__term-name irving__term-name--default">Climate</div></a><h1 class="primaryFontHeading__TextWrapper-sc-1otf4oo-0 singleHeading__TextWrapper-sc-1rx3zam-0 fCYYyk gLVXNf article-header__post-title irving__post-title irving__post-title--singleHeading">Some of the worst ozone pollution in the U.S. settles along the Front Range. New rules to fix it are ahead.</h1><p class="dek__TextWrapper-ktbqq9-0 gjKQEX article-header__dek irving__text irving__text--dek">Colorado has made some progress toward reducing the chemical dangerous to human health. But it will take leaning on automobiles and oil and gas producers to really move the needle.</p></div><div class="articleMeta__ContainerWrapper-mnxmjt-0 bmbdUE article-meta article-meta--top irving__container irving__container--articleMeta"><div class="default__SocialSharingWrapper-sc-1ap9xvz-0 fInWHe article-meta__social-sharing irving__post-social-sharing irving__post-social-sharing--pill"><ul class="pill__SocialSharingList-sc-19unuas-0 hpxHWY post-social-sharing__list"><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ reddit"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://www.reddit.com/submit/?title=Some%20of%20the%20worst%20ozone%20pollution%20in%20the%20U.S.%20settles%20along%20the%20Front%20Range.%20New%20rules%20to%20fix%20it%20are%20ahead.&amp;url=https%3A%2F%2Fcoloradosun.com%2F2021%2F06%2F07%2Fozone-pollution-health-climate-change-epa-colorado%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 eiTwFE reddit"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on reddit</title><path fill-rule="evenodd" d="M15.57,15.284 C14.673,15.284 13.91925,14.5565 13.91925,13.6595 C13.91925,12.7625 14.673,12.011 15.57,12.011 C16.467,12.011 17.1945,12.7625 17.1945,13.6595 C17.1945,14.5565 16.467,15.284 15.57,15.284 M15.951,18.437 C15.1155,19.27175 13.827,19.6775 12.012,19.6775 C12.00825,19.6775 12.00375,19.67675 11.99925,19.67675 C11.9955,19.67675 11.991,19.6775 11.9865,19.6775 C10.1715,19.6775 8.88375,19.27175 8.049,18.437 C7.7925,18.1805 7.7925,17.76575 8.049,17.51 C8.30475,17.25425 8.7195,17.25425 8.976,17.51 C9.552,18.086 10.53675,18.3665 11.9865,18.3665 C11.991,18.3665 11.9955,18.36725 11.99925,18.36725 C12.00375,18.36725 12.00825,18.3665 12.012,18.3665 C13.46175,18.3665 14.44725,18.086 15.024,17.51 C15.2805,17.2535 15.69525,17.25425 15.951,17.51 C16.20675,17.7665 16.20675,18.18125 15.951,18.437 M6.8055,13.6595 C6.8055,12.76325 7.55775,12.011 8.454,12.011 C9.351,12.011 10.0785,12.76325 10.0785,13.6595 C10.0785,14.5565 9.351,15.284 8.454,15.284 C7.55775,15.284 6.8055,14.5565 6.8055,13.6595 M19.998,3.311 C20.6055,3.311 21.09975,3.80525 21.09975,4.412 C21.09975,5.0195 20.6055,5.51375 19.998,5.51375 C19.3905,5.51375 18.89625,5.0195 18.89625,4.412 C18.89625,3.80525 19.3905,3.311 19.998,3.311 M24,11.87525 C24,10.2845 22.70625,8.99075 21.1155,8.99075 C20.427,8.99075 19.79475,9.23375 19.29825,9.638 C17.5395,8.5325 15.3075,7.8665 12.915,7.7255 L14.163,3.77975 L17.59275,4.5875 C17.68275,5.83625 18.72675,6.82475 19.998,6.82475 C21.32775,6.82475 22.41,5.7425 22.41,4.412 C22.41,3.08225 21.32775,2 19.998,2 C19.068,2 18.2595,2.5295 17.85675,3.30275 L13.87125,2.3645 C13.5375,2.28575 13.2,2.47775 13.0965,2.80475 L11.547,7.70225 C8.96925,7.76525 6.546,8.4335 4.65825,9.6035 C4.1685,9.22025 3.55275,8.99075 2.8845,8.99075 C1.29375,8.99075 0,10.2845 0,11.87525 C0,12.8585 0.495,13.72775 1.24875,14.24825 C1.21725,14.477 1.20075,14.70725 1.20075,14.9405 C1.20075,16.92875 2.3565,18.77825 4.455,20.14775 C6.4665,21.461 9.129,22.184 11.95125,22.184 C14.7735,22.184 17.436,21.461 19.4475,20.14775 C21.546,18.77825 22.70175,16.92875 22.70175,14.9405 C22.70175,14.72825 22.6875,14.5175 22.66125,14.30825 C23.46525,13.796 24,12.89675 24,11.87525"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ twitter"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://twitter.com/intent/tweet?text=Some%20of%20the%20worst%20ozone%20pollution%20in%20the%20U.S.%20settles%20along%20the%20Front%20Range.%20New%20rules%20to%20fix%20it%20are%20ahead.&amp;url=https%3A%2F%2Fcoloradosun.com%2F2021%2F06%2F07%2Fozone-pollution-health-climate-change-epa-colorado%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 eiTwFE twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ facebook"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoloradosun.com%2F2021%2F06%2F07%2Fozone-pollution-health-climate-change-epa-colorado%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 eiTwFE facebook"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on facebook</title><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li></ul></div><div class="sidebar__BylineWrapper-sc-135rg5d-0 dFphtv article-meta__byline lede-common__post-byline lede-common__post-byline--sidebar"><div class="sidebar__AuthorsWrapper-sc-135rg5d-1 htLESo post-byline__authors-wrapper"><div class="sidebar__Avatars-sc-135rg5d-3 cYVCSw post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT irving__link irving__link--default" href="https://coloradosun.com/author/mark-jaffe/" rel="" target=""><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN post-byline__avatar irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:100%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="150" loading="lazy" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2018/08/mark-jaffe-e1536670386638.jpg?w=150&amp;h=150&amp;crop=1" srcSet="" sizes="(max-width: 150px) 100vw, 150px" width="150" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="sidebar__AuthorNames-sc-135rg5d-2 cqTYOK post-byline__author-names"><span class="default__AuthorWrapper-sc-3fiqtm-2 cAJsvb post-byline__author"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-byline__author-link irving__link irving__link--default" href="https://coloradosun.com/author/mark-jaffe/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Mark Jaffe</span></a></span></div></div></div><div class="timestamp__TextWrapper-sc-1uu26yx-0 duPQBm article-meta__post-timestamp lede-common__post-timestamp lede-common__post-timestamp--timestamp"><div class="post-date">4:11 AM MDT on Jun 7, 2021</div> </div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-featured-image irving__container irving__container--default" id="single_media"><figure class="article__FigureWrapper-sc-7s8aer-0 ieHzDo irving__post-featured-image irving__post-featured-image--article"><span style="padding-bottom:56.25%" class="article__ImageWrapper-sc-7s8aer-1 cLpHBB"><img alt="" height="675" loading="lazy" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?w=1012" srcSet="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg 4000w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=300,200 300w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=768,512 768w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=1024,683 1024w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=1536,1024 1536w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=2048,1366 2048w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=1080,720 1080w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=72,48 72w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=564,376 564w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=615,410 615w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=114,76 114w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=253,169 253w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=507,338 507w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=1012,675 1012w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=2025,1350 2025w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/Traffic_HC_1.jpg?resize=1366,911 1366w" sizes="(max-width: 350px) 350px, 710px" width="1012" class="article__ImageTag-sc-7s8aer-2 ehmVhs"/></span><div class="article__ImageMeta-sc-7s8aer-3 cNTqTm"><figcaption class="article__ImageCaption-sc-7s8aer-4 hrwttr">Traffic on Interstate 25, Wednesday, May 19, 2021, in Denver, CO. (Hugh Carey, The Colorado Sun)</figcaption></div></figure></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-content-container irving__container irving__container--default"><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-content irving__container irving__container--default"><div class="default__CredibilityIndicatorsWrapper-sc-18725oc-0 fGtPru lede-common__credibility-indicators lede-common__credibility-indicators--default"><ul class="credibility-indicators__list"><li class="credibility-indicators__list-item"><span class="default__TextWrapper-hmou3q-0 nIXHx credibility-indicators__title irving__text irving__text--default">Credibility:</span></li><li class="credibility-indicators__list-item"><div class="default__PopoverWrapper-sc-19b13eh-0 aA-dxY lede-common__popover lede-common__popover--default"><div class="popover" aria-modal="false" aria-hidden="true" role="dialog" style="position:fixed;visibility:hidden;top:0;right:0;bottom:0;left:0">This article contains new, firsthand information uncovered by its reporter(s). This includes directly interviewing sources and research / analysis of primary source documents.<button class="popover__close" type="button" aria-haspopup="dialog" aria-expanded="false" aria-label="Close" role="button" tabindex="0">×<span class="screenreaderOnly">close</span></button></div><button type="button" class="popover__trigger" aria-haspopup="dialog" aria-expanded="false" role="button" tabindex="0"><svg fill="none" viewBox="0 0 18 12" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg" class=""><g clip-path="url(#indicator-original-reporting_svg__clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M8.524 1.632c3.228 0 6.068 3.26 6.968 4.409-.9 1.152-3.74 4.411-6.968 4.411-3.228 0-6.07-3.26-6.97-4.41.9-1.15 3.74-4.409 6.97-4.409v-.001zm0 10.368c4.082 0 7.383-4.022 8.295-5.256a1.203 1.203 0 000-1.406C15.907 4.108 12.607.085 8.524.085 4.44.084 1.14 4.108.227 5.34a1.204 1.204 0 000 1.408C1.14 7.978 4.44 12 8.524 12zm.043-8.194c1.153 0 2.088.983 2.088 2.194 0 1.212-.935 2.194-2.088 2.194-1.152 0-2.088-.983-2.088-2.194 0-1.212.936-2.192 2.088-2.194zm0 5.944c1.971 0 3.57-1.68 3.57-3.75 0-2.071-1.599-3.75-3.57-3.75-1.972 0-3.57 1.679-3.57 3.75.002 2.07 1.6 3.748 3.57 3.75z" fill="currentColor"></path></g><defs><clipPath id="indicator-original-reporting_svg__clip0"><path fill="#fff" d="M0 0h18v12H0z"></path></clipPath></defs></svg><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Original Reporting</span></button></div></li><li class="credibility-indicators__list-item"><div class="default__PopoverWrapper-sc-19b13eh-0 aA-dxY lede-common__popover lede-common__popover--default"><div class="popover" aria-modal="false" aria-hidden="true" role="dialog" style="position:fixed;visibility:hidden;top:0;right:0;bottom:0;left:0">Indicates that a Newsmaker/Newsmakers was/were physically present to report the article from some/all of the location(s) it concerns.<button class="popover__close" type="button" aria-haspopup="dialog" aria-expanded="false" aria-label="Close" role="button" tabindex="0">×<span class="screenreaderOnly">close</span></button></div><button type="button" class="popover__trigger" aria-haspopup="dialog" aria-expanded="false" role="button" tabindex="0"><svg fill="none" viewBox="0 0 11 16" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg" class=""><path fill-rule="evenodd" clip-rule="evenodd" d="M7.55 14.085c-.32.602-.862.937-1.406.937-.383 0-.735-.2-.895-.502-.223-.401-.128-1.004.256-1.64.032-.066.128-.2.192-.267.671.335 1.406.569 2.173.736-.128.301-.224.569-.32.736zm.767-1.673c-.83-.167-1.598-.401-2.3-.769l-.032-.033c-.288-.1-.64-.067-.864.167-.19.167-.415.535-.415.535-.767 1.305-.51 2.208-.288 2.643.32.636.96 1.004 1.694 1.004h.032c.895 0 1.726-.536 2.205-1.439.192-.335.384-.836.512-1.17a.697.697 0 00-.16-.737.848.848 0 00-.384-.2v-.001zm.801-2.584c-.182.297-.394.627-.606 1.024H8.48c-.849-.397-1.607-.594-2.092-.727.363-.891.272-1.42.212-1.849-.06-.33-.09-.594.151-1.155.667-1.519 1.577-2.212 2.154-2.113.485.099.88.825 1.03 2.047.152 1.188-.21 1.75-.818 2.773h.001zm-.092-5.745c-1.062-.165-2.305.892-3.093 2.642-.364.825-.303 1.32-.212 1.75.06.363.12.693-.213 1.42a.952.952 0 00-.03.759c.09.198.273.33.485.396.394.099 1.274.297 2.184.726.12.066.212.066.333.066a.936.936 0 00.79-.462c.211-.363.423-.693.575-.99.667-1.09 1.152-1.882.97-3.434-.273-2.18-1.122-2.774-1.79-2.873h.001zM3.262 8.852c-.12 1.038-.629 1.415-.928 1.54-.39.158-.838.126-1.108-.125-.299-.22-.419-.629-.359-1.1.03-.19.09-.472.18-.818.718.188 1.466.314 2.215.314a.21.21 0 010 .189zm.868-.535c-.09-.314-.33-.534-.659-.566h-.03a8.569 8.569 0 01-2.334-.346h-.06c-.33-.031-.659.158-.749.472-.09.346-.239.818-.269 1.164-.12.817.15 1.54.69 1.98.328.284.747.41 1.166.41.27 0 .57-.063.838-.19.808-.377 1.347-1.194 1.467-2.295-.03 0 0-.409-.06-.629zM1.438 5.514c.146-1.513.234-2.175 1.228-3.279.936-1.04 1.784-1.513 2.252-1.23.38.221.672 1.104.38 2.491-.117.536-.35.726-.644 1.01-.38.315-.818.725-1.052 1.702a11.74 11.74 0 00-2.194-.347c.03-.126.03-.252.03-.347zM1.29 6.775c.995.032 1.813.253 2.223.347.058 0 .117.032.175.032.351 0 .644-.252.731-.694.147-.725.44-.946.76-1.23.352-.315.79-.662.966-1.544.35-1.672.03-2.996-.82-3.5-1.14-.662-2.543.599-3.274 1.387C.852 2.897.765 3.843.591 5.388c-.03.158-.03.284-.06.442-.03.22.03.441.176.63.146.19.38.284.584.315" fill="currentColor"></path></svg><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">On the Ground</span></button></div></li><li class="credibility-indicators__list-item"><div class="default__PopoverWrapper-sc-19b13eh-0 aA-dxY lede-common__popover lede-common__popover--default"><div class="popover" aria-modal="false" aria-hidden="true" role="dialog" style="position:fixed;visibility:hidden;top:0;right:0;bottom:0;left:0">As a news piece, this article cites verifiable, third-party sources which have all been thoroughly fact-checked and deemed credible by the Newsroom.<button class="popover__close" type="button" aria-haspopup="dialog" aria-expanded="false" aria-label="Close" role="button" tabindex="0">×<span class="screenreaderOnly">close</span></button></div><button type="button" class="popover__trigger" aria-haspopup="dialog" aria-expanded="false" role="button" tabindex="0"><svg fill="none" viewBox="0 0 13 14" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg" class=""><path clip-rule="evenodd" d="M1 12.429V2.714v9.715zM10.247 12v1H2.304s-.759-.017-1.087-.426C1.096 12.42 1 12.055 1 11.857l9.247.143zM9.818 1H1.982C1.442 1 1 1.43 1 1.957v.25c0 .526.442.957.982.957h8.265v2.979L9.818 1zm-.752 0s-1.357 1.214.637 2.286L9.066 1zm.637 5.143c1.502 0 2.72 1.279 2.72 2.857 0 1.578-1.218 2.857-2.72 2.857-1.502 0-2.72-1.279-2.72-2.857 0-1.578 1.218-2.857 2.72-2.857z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path><path d="M9.16 8.802l.525.77 1.106-1.143" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"></path></svg><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Sources Cited</span></button></div></li><li class="credibility-indicators__list-item"><div class="default__PopoverWrapper-sc-19b13eh-0 aA-dxY lede-common__popover lede-common__popover--default"><div class="popover" aria-modal="false" aria-hidden="true" role="dialog" style="position:fixed;visibility:hidden;top:0;right:0;bottom:0;left:0">This Newsmaker has been deemed by this Newsroom as having a specialized knowledge of the subject covered in this article.<button class="popover__close" type="button" aria-haspopup="dialog" aria-expanded="false" aria-label="Close" role="button" tabindex="0">×<span class="screenreaderOnly">close</span></button></div><button type="button" class="popover__trigger" aria-haspopup="dialog" aria-expanded="false" role="button" tabindex="0"><svg fill="none" viewBox="0 0 9 14" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg" class=""><g clip-path="url(#indicator-subject-specialist_svg__clip0)"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.938 9.297c.373.049.75.049 1.124 0v3.354l-.562.462-.563-.462V9.297h.001zM6.75 8.7v2.577l-.938.765V9.127c.33-.105.645-.25.938-.426V8.7zm-4.5 0c.293.177.607.321.938.426v2.916l-.938-.765V8.7zM4.5 2.333c1.247 0 2.25 1.04 2.25 2.334C6.75 5.96 5.747 7 4.5 7S2.25 5.96 2.25 4.667c0-1.293 1.003-2.334 2.25-2.334zm0-.777c-1.652 0-3 1.397-3 3.11 0 1.714 1.348 3.112 3 3.112s3-1.398 3-3.111c0-1.714-1.348-3.111-3-3.111zm0-.778c2.075 0 3.75 1.736 3.75 3.889 0 2.152-1.675 3.888-3.75 3.888S.75 6.82.75 4.667C.75 2.514 2.425.777 4.5.777v.001zM4.5 0C2.02 0 0 2.094 0 4.667c0 1.377.582 2.615 1.5 3.47v3.335c0 .118.052.23.14.304l2.626 2.139a.365.365 0 00.468 0l2.625-2.14a.394.394 0 00.141-.303V8.136A4.728 4.728 0 009 4.666C9 2.095 6.98 0 4.5 0z" fill="currentColor"></path></g><defs><clipPath id="indicator-subject-specialist_svg__clip0"><path fill="#fff" d="M0 0h9v14H0z"></path></clipPath></defs></svg><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Subject Specialist</span></button></div></li></ul></div><div><div class="articleContent__Wrapper-sc-1rqfqf-0 paeHm lede-common__article-content lede-common__gutenberg-content lede-common__gutenberg-content--articleContent"><div id="pico"><p class="has-drop-cap">When it comes to oxygen, the Front Range sometimes has too much of a good thing. On many sunny, summer days the region has not only O2 in the air but also O3 – oxygen with an extra atom that transforms it into a corrosive gas — ozone.</p><p>“The extra atom of oxygen turns it from an essential to something dangerous to breathe,” said James Crooks, a researcher at National Jewish Health in Denver.</p><p>Ozone has been the bane of state air quality regulators for two decades as they have tried to curb the ingredients – volatile organic chemicals and nitrogen oxides, or NOx – that create it.</p><div class="wp-block-group responsive-half breakout"><div class="wp-block-group__inner-container"><h2 style="font-size:.8em;color:#8c8c8c;text-align:center;font-weight:400">TODAY’S UNDERWRITER</h2><div class="default__Wrapper-iqbbvk-0 heKFPA align-center"><div class="adunitContainer"><div class="adBox" id="lede-article-cube-01-98547"></div></div></div></div></div><p>Over that time, the region’s designation has slipped from the Environmental Protection Agency’s marginal nonattainment designation to moderate and then to serious. And if the nine-county Front Range isn’t in compliance by July, it will be downgraded once more to severe, triggering a new round of regulations and a clamp down on new emission sources.</p><p>“We are going to be downgraded to severe unless something magically happens,” said Mike Silverstein, executive director of the state Regional Air Quality Council , which is responsible for putting together a plan to reduce ozone to safe levels.</p><p>The state’s new implementation plan, or <a href="https://raqc.egnyte.com/dl/zQRYJV3Epj/Ozone_SIP_Element_-_Adopted_121820%2BApdx12-C.pdf_">SIP</a>, however, drew fire from environmental groups for being inadequate, even before it was submitted in March to the EPA, which oversees compliance with federal clean air standards.</p><p>“The EPA should not approve the plan,” said Robert Ukeiley, an attorney with the Center for Biological Diversity. “If they didn’t, it would give the EPA the power to create its own plan or the state would have the opportunity to improve the plan.”</p><h2>Some progress on ozone is better than none. But still.</h2><p>For years, ozone has hung over a litany of community clean-air battles, from the fight by Boulder residents to close Xcel Energy’s coal-burning Valmont Station (the coal-fired unit was shut in 2017) to the push by Broomfield homeowners for tighter controls on local oil and gas drilling to the current neighborhood opposition to renewing the air permit of the Suncor refinery in Commerce City.</p><p>Denver ranked eighth in the country for worst ozone pollution in the <a href="https://www.lung.org/research/sota/key-findings/ozone-pollution">American Lung Association’s 2020 pollution assessment</a>. Fort Collins ranked No. 17.</p><p>The Front Range’s slide, however, belies the progress that has been made in cutting pollution, with a 44% reduction between 2011 and 2020 in volatile chemical emissions to 293 tons a day, and NOx down 49% to 164 tons per day during the same period, according to RACQ figures.</p><p>“We are making progress, but not fast enough,” Silverstein said.</p><div class="wp-block-group responsive-half"><div class="wp-block-group__inner-container"><iframe class="" width="100%" height="250px" src="https://omny.fm/shows/the-colorado-sun/playlists/podcast/embed?style=artwork&amp;image=1&amp;share=1&amp;download=1&amp;description=1&amp;subscribe=1&amp;playlistimages=1&amp;playlistshare=1&amp;foreground=000000&amp;background=ffffff&amp;highlight=fcd232" allowfullscreen=""></iframe></div></div><p>Part of the problem comes from the federal government repeatedly dropping the level of ozone in the air that is considered safe as medical research has found it dangerous at lower and lower concentrations.</p><p>The health standard for ozone, set under the federal Clean Air Act, fell from an average of 80 parts per billion (ppb) over an 8-hour period in 1997 to 75 ppb in 2008 and then to 70 ppb in 2015.</p><p>“We aren’t even close to meeting the 2008 standard, much less the 2015,” said Alexandra Schluntz, an attorney for the environmental group Earthjustice. “The proposed SIP is not sufficient for attaining the 2008 standard.”</p><p>Of course, even reaching the 2015 standard would be cold comfort since there is growing evidence that ozone poses a risk even at lower levels.</p><p>“The scientific consensus is that the current standard isn’t sufficiently protective, and that it should be decreased to 65 ppb or lower,” said Crooks, the National Jewish researcher.  </p><p>To get a better handle on the Front Range’s ozone problem there are three fundamental questions that need answering: Why is ozone so dangerous? Where does Front Range ozone come from? And what is being done about it?</p><h2>Why is ozone so dangerous?</h2><p>When the ozone levels are above the health standard – on hot, sunny summer days with calm weather conditions – everyone is breathing in the gas, though once it is in the body, where it goes and what it does varies from person to person.</p><p>“That third oxygen is very reactive,” said Anthony Gerber, a National Jewish pulmonologist and researcher on lung inflammation. “Oxygen doesn’t like to be O3. It wants to be O2. So, you breathe it in and that free oxygen molecule looks for something to oxidize.”</p><p>In the first instance, it can inflame lung tissue, but that’s just the beginning. “It damages cells and makes the body react to them, getting an immune system reaction,” Gerber said.</p><p>From there the effects can go systemwide. “That’s why it is unhealthy at any level,” Gerber said. “That inflammation for somebody who has heart disease might tip them to have an actual event.”</p><p>In healthy people, ozone has been shown to temporarily reduce lung function – which is why individuals are urged to refrain from outdoor activities like jogging on high-ozone days. But once the ozone dissipates, lung function returns.</p><p>“When you’re exposed to a short-term spike in air pollution you have an acute inflammatory response in your lungs that can temporarily make it harder for you to breathe,” Crooks said. “But when you’re exposed to air pollution constantly, even at relatively low concentrations, the inflammation spreads throughout your body and never lets up.”</p><p>This weighs particularly heavily on vulnerable populations, from infants to children to the elderly.</p><div class="wp-block-group responsive-half breakout"><div class="wp-block-group__inner-container"><h2 style="font-size:.8em;color:#8c8c8c;text-align:center;font-weight:400">TODAY’S UNDERWRITER</h2><div class="default__Wrapper-iqbbvk-0 heKFPA align-center"><div class="adunitContainer"><div class="adBox" id="lede-article-cube-01-17349"></div></div></div></div></div><p>One California study found that a 12-ppb increase in average daily ozone levels over the entire course of women’s pregnancy was linked to a 47.2-gram (1.7 ounce) reduction in newborn birth weights. “This association was most robust for exposures during the second and third trimester,” the University of Southern California researchers said.</p><p>Impact on birth weights is only the beginning.  “Young children are a vulnerable population with respect to air pollutants, given their narrow airways, higher breathing rate and developing lungs and immune system,” said a New York state study that tracked 1.2 million children from birth to age 6.</p><p>The study found that the risk of hospital admissions for asthma attacks increased 22% with a 1 ppb increase in average concentrations during the ozone season, and that children living in New York City were four times more likely to be admitted than children in other parts of the state.</p><p>Very young children were more susceptible and poorer children were found to have a greater risk of asthma-related ER and hospital admissions than others at the same ozone level.</p><p>Studies in Texas and Seattle also found some association between increased ozone levels and childhood asthma.</p><p>Long-term exposure to ozone pollution is likely one of the causes of asthma and an exposure over eight hours between 31 ppb and 50 ppb can lead to an increase in hospital admissions and emergency room visits, according to the EPA’s<a href="https://cfpub.epa.gov/ncea/isa/recordisplay.cfm?deid=348522"> 2020 ozone science assessment</a>.</p><p>In a study of people over age 65, Harvard School of Public Health researchers found a 10 ppb daily increase in the ozone warm-season was linked to an increase in deaths. The increase was small, less than 1 death per million people at risk, but statistically significant.</p><p>“This risk occurred at levels below current national air quality standards, suggesting that these standards may need to be reevaluated,” the study said.</p><p>Nor are the risks limited to the elderly. Researchers from Yale and Johns Hopkins universities looked at mortality in 95 urban communities and found that a 10 ppb increase in the previous week’s ozone levels was associated with a 0.52% increase in daily mortality and a 0.64% increase in cardiovascular and respiratory mortality.</p><p>“The risks are small, but you have to be concerned about apparently small risks, because millions of people are exposed across the United States,” said Jonathan Samet, dean of the Colorado School of Public Health.</p><p>All these epidemiological studies looked at ambient ozone levels and real populations, but the impacts of ozone may be even more far-reaching, according to emerging laboratory research, as ozone pollution can set off stress hormones, compromise liver function and exacerbate diabetes.</p><p>“The initial events in the cascade of physiological events include sensory nerves in the respiratory tract and respiration tract inflammation,” the EPA’s science assessment said. “These early physiological reactions to ozone may trigger a host of autonomic, endocrine, immune and inflammatory responses throughout the body at a cellular, tissue and organ level.”</p><p>And yet, even though ozone is the second most dangerous pollutant regulated under the Clean Air Act, after fine particles like soot, it evokes little public consternation.</p><p>“One of the major problems is people don’t see it, don’t smell it. It is silent,”  Gerber, the National Jewish doctor, said. “When someone shows up in the health care system, it isn’t like the doctor is going to write on the chart: increased risk from ozone. They are going to treat your asthma without realizing that the flare-up was caused by ozone.”</p><h2>Where does the Front Range’s ozone come from? </h2><p>Ozone isn’t a pollutant emitted by a specific source, like sulfur dioxide coming out of a power plant smokestack. It is created in the air as a mélange of chemicals interact with summer heat and sunlight.</p><p>The photochemical transformation of those volatile organic chemicals and NOx into ozone is the result of hundreds of thousands of chemical reactions taking place above the Front Range. Calm weather conditions are also a requirement so the emissions aren’t simply blown away.</p><p>There is another layer of naturally created ozone more than 30 miles above the Earth’s surface that screens out the sun’s deadly ultraviolet rays. It is sometimes referred to as “good ozone.” </p><p>It is when the gas covers homes, schools and playgrounds that it becomes “bad ozone.”</p><p>In the summer of 2014, the Front Range Air Pollution and Photochemical Experiment (FRAPPÉ), a collaboration of more than 100 scientists led by the Boulder-based National Center for Atmospheric Research, studied the drivers of summertime ozone pollution. </p><p>The project collected data on Front Range sources of pollution, as well as meteorological and topographical data, from ground sites, mobile vans, balloons, lasers, aircraft and satellites.</p><p>The area examined included all or part of nine Front Range counties, stretching north from Douglas County to the Wyoming border, taking in Weld and Larimer counties and the cities of Denver, Boulder, Greeley and Fort Collins. This is the area the EPA has designated as the state’s ozone “nonattainment area.”</p><p>It has taken almost five years to analyze and model all the data collected that summer.</p><p>The project found that motor vehicles are the main source of NOx followed by the oil and gas industry – the two account for more than 60% of the emissions. Oil and gas operations are the leading generator of volatile organic chemical pollution, about three-quarters of all emissions, followed by industrial and motor vehicle emissions.</p><figure class="wp-block-image size-large"><img sizes="(max-width: 5000px) 100vw, 5000px" srcSet="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg 5000w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=300,200 300w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=768,512 768w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=1024,683 1024w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=1536,1024 1536w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=2048,1365 2048w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=1080,720 1080w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=72,48 72w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=564,376 564w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=615,410 615w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=114,76 114w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=254,169 254w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=507,338 507w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=1013,675 1013w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=2025,1350 2025w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?resize=1366,911 1366w" class="wp-image-183681" alt="" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/04/20210421-Colwell-CoSun-NCAR-Frank-Flocke-portrait-A8C8519.jpg?w=710" height="3333" width="5000" loading="lazy"/><figcaption>Frank Flocke, a scientist in the Atmospheric Chemistry Observations &amp; Modeling Lab at the National Center for Atmospheric Research, poses for a portrait outside his facility in Boulder on  April 21. (Andy Colwell, Special to The Colorado Sun) </figcaption></figure><p>Computer models used by RACQ put oil and gas at 41% of total volatile organic emissions in 2020.  Frank Flocke, an NCAR scientist and a lead researcher for FRAPPÉ, said his group’s work found oil and gas emissions were underreported in industry and state studies.</p><p>Estimates of annual reductions in oil and gas emissions also have been overly optimistic by as much as a factor of four, a recent study by University of Colorado and National Oceanic and Atmospheric Administration found. </p><div class="wp-block-image"><figure class="aligncenter size-large"><img sizes="(max-width: 3787px) 100vw, 3787px" srcSet="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg 3787w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=300,162 300w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=768,414 768w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=1024,551 1024w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=1536,827 1536w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=2048,1103 2048w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=1080,581 1080w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=89,48 89w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=564,304 564w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=615,331 615w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=141,76 141w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=600,323 600w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=1200,646 1200w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?resize=1366,735 1366w" class="wp-image-14026" alt="" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2019/01/Comanche_01.jpg?w=710" height="2039" width="3787" loading="lazy"/><figcaption>Xcel Energy’s coal-fired Comanche Generating Station, located in Pueblo, is the largest power plant in the state of Colorado. (Mike Sweeney, Special to The Colorado Sun)</figcaption></figure></div><p>Among the individual, large sources were the Denver International Airport, Xcel Energy’s Comanche Generating Station in Pueblo and the <a href="https://coloradosun.com/2021/05/10/state-used-withdrawn-memo-for-suncor-permit/">Suncor refinery in Commerce City</a>.</p><p>The releases from Commerce City factories and the Suncor refinery are a highly reactive mixture of volatile organic chemicals that can create ozone much more quickly, Flocke said.</p><p>A state proposed Suncor permit renewal — <a href="https://coloradosun.com/2021/04/21/suncor-permits-come-up-for-renewal/">which is being opposed by community and environmental groups</a> — would allow the refinery to increase its volatile chemical emissions by 138 tons a year. </p><p>The nature of ozone problems in many urban areas is pretty much the same. The emissions from autos and local industries build up over the day. The sun and heat cook them and ozone levels reach their peak in the late afternoon.</p><p>When the sun goes down the ozone dissipates and the process, if conditions are right, starts again the next day. </p><p>Not so in Colorado.</p><p>“Sunshine and high pressure are the main ingredients as they are everywhere, but the Front Range has unique terrain and meteorology,” Flocke said.</p><p>What other metro areas don’t have is the Rocky Mountains, which can scramble the when and where of ozone formation, as well as the Denver Cyclone, a sweeping gyre of air that, from time to time, moves counterclockwise across the region.</p><p>On those hot, cloudless summer days, the pollutants not only bake over the Front Range but as the day warms the heat pushes the air and pollution upslope. “On days with strong upslope, the flow can reach the top of the Continental Divide by midafternoon,” according to a FRAPPÉ <a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2019JD031197">report</a>.</p><p>The project measured ozone readings as high as 76 ppb along Trail Ridge Road in Rocky Mountain National Park and 78 ppb just off Colorado 7, north of the Longs Peak trailhead, at about 9,000 feet in elevation.</p><p>Prevailing westerly winds can push pollution from the mountains back down onto the Front Range and as the sun goes down, cooling air moves downslope, collecting nighttime pollution, which ends up pooling in the Platte River Valley. </p><p>Under the right weather conditions, the pollution flows down from the mountains through Denver to Greeley, where it mingles with Fort Collins pollution streaming down the Poudre River Valley.</p><p>The pollution doesn’t necessarily stay on the east side of the divide. On a FRAPPÉ flight over the mountains, researchers using an array of chemical sensors detected high levels of ozone at Grand Lake, in Grand County.</p><p> “We flew in the late afternoon and saw that the ozone was strongly elevated,” Flocke said. “The ozone was pushed over the Continental Divide by the upslope and then as the sun went down the downslope pushed it into the valley.”</p><p>The state Air Pollution Control Division has 14 official monitors that measure ozone pollution levels across the Front Range. Flocke said they ought to add another in Grand Lake “to see if this is a common occurrence.”</p><p>For the most part, the emissions in the southern portion of the nonattainment area, around Denver, are dominated by vehicles and local industries, while in the north oil and gas releases are the main pollution sources.</p><p>But another confounding factor is the Denver Cyclone — which, when it appears, can move pollution “primarily from oil and gas operations, from the north to the south leading to impaired visibility and air quality deterioration in the Denver metro area,” according to a FRAPPÉ  analysis.</p><p>“The ozone standard is tough to attain with our meteorology and terrain,” Silverstein said. “It makes our job really hard.”</p><h2>What is being done about the ozone problem?</h2><p>Even before the ignition of a single Front Range auto is turned on or a wisp of emissions escapes from an oil storage tank, the region has an average background ozone level of 40 to 50 ppb brought in on the winds from the west.</p><p>The EPA has an ozone monitor outside Crested Butte and, between 2018 and 2020, it averaged 67 ppb for the standard used to evaluate Clean Air Act compliance.</p><p> “The background ozone has been increasing in the West, as a result of population growth,” Flocke said. “The wiggle room we have over that western background (ozone) is getting smaller and smaller.”</p><p>In 2019, Defend Colorado, a business advocacy group, argued that the state should seek an exemption based on this transboundary pollution, which can come from as far away as China. Gov. Jared Polis, however, <a href="https://coloradosun.com/2019/08/08/denver-colorado-air-quality-ozone-levels/">rejected the notion and even balked at seeking a one-year waiver from the EPA</a>.</p><p>“There’s too much smog in our air, and instead of hiding behind bureaucracy and paperwork that delay action, we are moving forward to make our air cleaner now,” Polis said in a 2019 statement.</p><p>And so, Silverstein said, “what we have to do is look at what’s left, though it doesn’t leave us much to work with.”</p><p>The state has played a game of regulatory whack-a-mole as the Air Quality Control Commission has issued rules to <a href="https://coloradosun.com/2020/12/21/air-quality-regulators-update-sip-ozone-levels/">limit emissions from sources such as paints, wood coatings, foam manufacturing</a> and personal-care products. If you can smell your deodorant or hair spray it is a source of volatile chemicals.</p><p>The RACQ even runs a program to encourage owners of gas-powered lawnmowers to trade them in for cordless, electric models. Residential mowing creates the equivalent of 5.5 tons a day of volatiles and 500 pounds of NOx.</p><p>The two big sources, however, remain the same.</p><p>“To make progress we will continue to have to focus on mobile sources and oil and gas,” Gary Kaufman, director of the state’s Air Pollution Control Division, said in an email.  “We will also be looking for opportunities to reduce emissions from the industrial sector.”</p><figure class="wp-block-image size-large"><img sizes="(max-width: 4000px) 100vw, 4000px" srcSet="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg 4000w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=300,200 300w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=768,512 768w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=1024,683 1024w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=1536,1024 1536w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=2048,1366 2048w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=1080,720 1080w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=72,48 72w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=564,376 564w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=615,410 615w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=114,76 114w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=253,169 253w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=507,338 507w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=1012,675 1012w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=2025,1350 2025w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?resize=1366,911 1366w" class="wp-image-187404" alt="" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/05/20210519-Colwell-CoSun-Ault-oil-gas-drilling-2AC9550.jpg?w=710" height="2667" width="4000" loading="lazy"/><figcaption>Nickel Road Operating’s Blehm Pad oil and gas development site is pictured west of Ault on May 19. (Andy Colwell, Special to The Colorado Sun)</figcaption></figure><p>Recently adopted limits on emissions for <a href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/">diesel motors used in the oil and gas industry and requiring zero-emission controllers</a>, which operate equipment in the oil and gas fields, will also help, Silverstein said.</p><p>The Air Quality Control Commission is set to have rulemakings this year aimed at more emission reductions from the transportation and oil and gas sectors.</p><p>The <a href="https://coloradosun.com/2021/05/17/colorado-wants-employees-of-big-companies-out-of-their-cars/">proposed transportation rule</a>, which is being developed, could require larger employers in the ozone nonattainment area to come up with plans to cut the percentage of workers who commute alone by doing things like charging for parking, and organizing carpools and offering shuttles from transit stops.</p><p>Other transportation initiatives could include mandating cleaner-burning gasoline and diesel fuels and tweaking emissions tests in the auto inspection and maintenance program, Silverstein said.</p><p>Nevertheless,  the tally, so far,  doesn’t add up to the needed reductions, according to Ukeiley, from the Center for Biological Diversity.</p><p>“We already knew from the data that the plan failed when the Air Quality Control Commission approved it in December,” he said. “The state keeps making these tiny little tweaks and we keep failing.”</p><p>The fact that companies self-report emissions and currently develop trip reduction programs without oversight weakens the overall effort, as does pressure to not hobble economic activity, Ukeiley said.</p><p>Environmental and community groups have <a href="https://www.biologicaldiversity.org/programs/environmental_health/pdfs/Air-Pollition-General-Permits-09-and-10-Complaint.pdf">sued the Air Pollution Control Division</a> for what they called the “rubber-stamp” issuing of air emission permits to the oil and gas industry and allowing for “routine” gas venting. Three division employees <a href="https://coloradosun.com/2021/03/30/colorado-air-pollution-whistleblowers-complaint/">filed a whistleblower complaint</a> in March with the EPA Office of the Inspector General for what they said was a short-circuiting of pollution control analysis to expedite permits.</p><p>Despite the criticism and charges, Silverstein said, “as bad as it might sound, we are not that far off. We had an almost clean data year [in 2020], just two sites that didn’t make it, then the wildfire season came and blew everything up.” </p><p>The state, however, doesn’t get cut any slack for natural disasters. “Attainment is attainment,” Silverstein said. The goal, he said, is to meet both the 2008 and 2015 standards by 2024 or sooner.</p><p>When the Front Range is designated a severe nonattainment area, it will force new requirements, such as additional penalties on companies for exceeding their permits and requiring reformulated gasoline in summer months to cut fumes from vehicles. Only nine areas in the U.S. are required to use reformulated gasoline: Los Angeles; San Diego; Greater Connecticut; Greater New York; Philadelphia-Wilmington; Chicago; Baltimore; Houston-Galveston; and Milwaukee-Racine.</p><p>It will lower the emission level at which new emitting sources, such as factories, must get a state operating permit to 25 tons-a-year of volatile chemicals or NOx from the current 50-tons-a-year. Existing facilities will have to show they are using “reasonable achievable control technology.”</p><p>To get a permit, new facilities will have to offset their emissions with reductions of existing emissions at a ratio of 1.3 tons for every ton emitted. For a serious nonattainment area, the ratio is 1.1 to 1.</p><p>“It is unlikely a new, large facility will locate here,” Silverstein said. One strategy would be to find a way to keep emissions below the 25-ton threshold or to create or buy offsets to keep emissions below that level.</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="coloradosun.com/join"><img sizes="(max-width: 548px) 100vw, 548px" srcSet="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg 1920w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=300,75 300w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=768,192 768w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=1024,256 1024w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=1536,384 1536w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=1080,270 1080w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=180,45 180w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=564,141 564w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=615,154 615w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=600,150 600w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=1200,300 1200w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?resize=1366,342 1366w" height="137" width="548" class="wp-image-177707" alt="" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2050/03/membership-ad-032021.jpg?w=710" loading="lazy"/></a></figure></div><p>EPA will evaluate the SIP section by section and approve it or return it to the state for revisions, said Carl Daly, acting director of the air and radiation division for EPA Region 8, which includes Colorado. The agency has 18 months to complete its review.</p><p>But even before EPA completes its review of the current SIP, the Front Range will fail to meet its July compliance deadline, and that will lead to reclassifying the region as severe, requiring a new and tougher SIP.</p><p>If the EPA does not approve the SIP, Colorado risks losing federal clean air funds and federal transportation funding, although it has been rare that those sanctions have been used.</p><p>“Basically, we are going to have two SIPs that say many of the same things,” Silverstein said.</p><p>Getting to attainment, however, is not the same thing as having clear air, for compliance is judged on the three-year average of the fourth highest ozone readings, not the highest.</p><p>On a hot and sunny afternoon on Aug. 27, as the temperature reached 87 degrees, monitors around the region logged well over the health standard: 78 ppb in Fort Collins; 82 ppb at Chatfield State Park; 83 ppb at Rocky Flats and at Boulder Reservoir; and 91 ppb in Golden.</p><p>“We are way behind the curve and it is getting harder and harder to catch up,” said Dan Grossman, the Environmental Defense Fund’s senior director for state advocacy.</p><p>At some point the pollution in the air may weigh more heavily on the Front Range, environmentalists and health experts say.</p><p>“Denver and the Front Range are an attractive place for people to move to,” National Jewish’s Gerber said. “When there is pollution and you can’t go outside it is going to make the place less attractive.”</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img sizes="(max-width: 178px) 100vw, 178px" srcSet="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png 1200w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png?resize=300,57 300w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png?resize=768,145 768w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png?resize=1024,193 1024w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png?resize=1080,203 1080w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png?resize=180,34 180w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png?resize=564,106 564w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png?resize=615,116 615w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png?resize=600,113 600w" height="34" width="178" class="wp-image-178957" alt="" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/03/colorado_sun_end_article.png?w=710" loading="lazy"/></figure></div><div class="wp-block-spacer" aria-hidden="true" style="height:20px"></div><div style="background:linear-gradient(0deg,rgb(255,255,255) 28%,rgb(252,210,50) 100%)" class="wp-block-group has-background"><div class="wp-block-group__inner-container"><p class="breakout"><strong>The Colorado Sun has no paywall, meaning readers do not have to pay to access stories.</strong> We believe vital information needs to be seen by the people impacted, whether it’s a public health crisis, investigative reporting or keeping lawmakers accountable.<br/><br/>This reporting <em>depends </em>on support from readers like you. For just $5/month, you can invest in an informed community.</p><div class="wp-block-buttons is-content-justification-center"><div class="wp-block-button PicoMember"><a href="https://trypico.com/thecoloradosun?short_code=gvbdp42v&amp;utm_source=article&amp;utm_medium=banner&amp;utm_campaign=end_cap_guardian" class="wp-block-button__link has-white-color has-vivid-red-background-color has-text-color has-background">JOIN THE SUN TODAY!</a></div></div></div></div><div class="default__Wrapper-iqbbvk-0 heKFPA align-center"><div class="adunitContainer"><div class="adBox" id="lede-article-cube-01-39412"></div></div></div><div style="height:1px;left:0;margin:0 auto;position:absolute;pointer-events:none;right:0;top:50%;width:1px" id="wp-irving-gtm-article-midpoint"></div></div></div></div></div><div class="articleMeta__ContainerWrapper-mnxmjt-0 bmbdUE article-meta article-meta--bottom irving__container irving__container--articleMeta"><div class="default__SocialSharingWrapper-sc-1ap9xvz-0 fInWHe irving__post-social-sharing irving__post-social-sharing--pill"><ul class="pill__SocialSharingList-sc-19unuas-0 hpxHWY post-social-sharing__list"><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ reddit"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://www.reddit.com/submit/?title=Some%20of%20the%20worst%20ozone%20pollution%20in%20the%20U.S.%20settles%20along%20the%20Front%20Range.%20New%20rules%20to%20fix%20it%20are%20ahead.&amp;url=https%3A%2F%2Fcoloradosun.com%2F2021%2F06%2F07%2Fozone-pollution-health-climate-change-epa-colorado%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 eiTwFE reddit"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on reddit</title><path fill-rule="evenodd" d="M15.57,15.284 C14.673,15.284 13.91925,14.5565 13.91925,13.6595 C13.91925,12.7625 14.673,12.011 15.57,12.011 C16.467,12.011 17.1945,12.7625 17.1945,13.6595 C17.1945,14.5565 16.467,15.284 15.57,15.284 M15.951,18.437 C15.1155,19.27175 13.827,19.6775 12.012,19.6775 C12.00825,19.6775 12.00375,19.67675 11.99925,19.67675 C11.9955,19.67675 11.991,19.6775 11.9865,19.6775 C10.1715,19.6775 8.88375,19.27175 8.049,18.437 C7.7925,18.1805 7.7925,17.76575 8.049,17.51 C8.30475,17.25425 8.7195,17.25425 8.976,17.51 C9.552,18.086 10.53675,18.3665 11.9865,18.3665 C11.991,18.3665 11.9955,18.36725 11.99925,18.36725 C12.00375,18.36725 12.00825,18.3665 12.012,18.3665 C13.46175,18.3665 14.44725,18.086 15.024,17.51 C15.2805,17.2535 15.69525,17.25425 15.951,17.51 C16.20675,17.7665 16.20675,18.18125 15.951,18.437 M6.8055,13.6595 C6.8055,12.76325 7.55775,12.011 8.454,12.011 C9.351,12.011 10.0785,12.76325 10.0785,13.6595 C10.0785,14.5565 9.351,15.284 8.454,15.284 C7.55775,15.284 6.8055,14.5565 6.8055,13.6595 M19.998,3.311 C20.6055,3.311 21.09975,3.80525 21.09975,4.412 C21.09975,5.0195 20.6055,5.51375 19.998,5.51375 C19.3905,5.51375 18.89625,5.0195 18.89625,4.412 C18.89625,3.80525 19.3905,3.311 19.998,3.311 M24,11.87525 C24,10.2845 22.70625,8.99075 21.1155,8.99075 C20.427,8.99075 19.79475,9.23375 19.29825,9.638 C17.5395,8.5325 15.3075,7.8665 12.915,7.7255 L14.163,3.77975 L17.59275,4.5875 C17.68275,5.83625 18.72675,6.82475 19.998,6.82475 C21.32775,6.82475 22.41,5.7425 22.41,4.412 C22.41,3.08225 21.32775,2 19.998,2 C19.068,2 18.2595,2.5295 17.85675,3.30275 L13.87125,2.3645 C13.5375,2.28575 13.2,2.47775 13.0965,2.80475 L11.547,7.70225 C8.96925,7.76525 6.546,8.4335 4.65825,9.6035 C4.1685,9.22025 3.55275,8.99075 2.8845,8.99075 C1.29375,8.99075 0,10.2845 0,11.87525 C0,12.8585 0.495,13.72775 1.24875,14.24825 C1.21725,14.477 1.20075,14.70725 1.20075,14.9405 C1.20075,16.92875 2.3565,18.77825 4.455,20.14775 C6.4665,21.461 9.129,22.184 11.95125,22.184 C14.7735,22.184 17.436,21.461 19.4475,20.14775 C21.546,18.77825 22.70175,16.92875 22.70175,14.9405 C22.70175,14.72825 22.6875,14.5175 22.66125,14.30825 C23.46525,13.796 24,12.89675 24,11.87525"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ twitter"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://twitter.com/intent/tweet?text=Some%20of%20the%20worst%20ozone%20pollution%20in%20the%20U.S.%20settles%20along%20the%20Front%20Range.%20New%20rules%20to%20fix%20it%20are%20ahead.&amp;url=https%3A%2F%2Fcoloradosun.com%2F2021%2F06%2F07%2Fozone-pollution-health-climate-change-epa-colorado%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 eiTwFE twitter"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 24 24" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on twitter</title><path fill-rule="evenodd" d="M24,4.3086 C23.117,4.7006 22.168,4.9646 21.172,5.0836 C22.188,4.4746 22.969,3.5096 23.337,2.3596 C22.386,2.9246 21.332,3.3336 20.21,3.5556 C19.312,2.5976 18.032,1.9996 16.616,1.9996 C13.897,1.9996 11.692,4.2046 11.692,6.9236 C11.692,7.3096 11.736,7.6856 11.82,8.0456 C7.728,7.8406 4.099,5.8806 1.671,2.9006 C1.247,3.6286 1.004,4.4736 1.004,5.3766 C1.004,7.0846 1.873,8.5926 3.195,9.4756 C2.388,9.4486 1.628,9.2276 0.964,8.8596 L0.964,8.9206 C0.964,11.3066 2.661,13.2966 4.914,13.7486 C4.501,13.8626 4.065,13.9216 3.617,13.9216 C3.299,13.9216 2.991,13.8906 2.69,13.8336 C3.317,15.7896 5.135,17.2136 7.29,17.2536 C5.604,18.5736 3.481,19.3606 1.175,19.3606 C0.777,19.3606 0.385,19.3376 0,19.2926 C2.179,20.6886 4.767,21.5046 7.548,21.5046 C16.605,21.5046 21.557,14.0016 21.557,7.4946 C21.557,7.2816 21.552,7.0696 21.543,6.8586 C22.505,6.1636 23.34,5.2966 24,4.3086"></path></svg></span></a></li><li class="pill__SocialSharingItemWrapper-sc-19unuas-1 iWrpEJ facebook"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcoloradosun.com%2F2021%2F06%2F07%2Fozone-pollution-health-climate-change-epa-colorado%2F" rel="" target="_blank"><span class="pill__IconWrapper-sc-19unuas-2 eiTwFE facebook"><svg stroke="currentColor" fill="currentColor" stroke-width="0" viewBox="0 0 320 512" height="1em" width="1em" xmlns="http://www.w3.org/2000/svg"><title>Share on facebook</title><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a></li></ul></div></div></div><div class="articleFooter__ContainerWrapper-a63u0e-0 jnkqmg article-footer irving__container irving__container--articleFooter"><div class="footer__BylineWrapper-girz6j-0 dYkomk lede-common__post-byline lede-common__post-byline--footer"><div class="footer__AuthorsWrapper-girz6j-1 cKUHqQ post-byline__authors-wrapper"><div class="footer__AuthorWrapper-girz6j-2 keerbc"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT irving__link irving__link--default" href="https://coloradosun.com/author/mark-jaffe/" rel="" target=""><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN post-byline__avatar irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:100%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="150" loading="lazy" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2018/08/mark-jaffe-e1536670386638.jpg?w=150&amp;h=150&amp;crop=1" srcSet="" sizes="(max-width: 150px) 100vw, 150px" width="150" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div><div class="default__Element-sc-8r6934-0 Eajbf post-byline__right irving__fragment irving__fragment--default"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-byline__author-link irving__link irving__link--default" href="https://coloradosun.com/author/mark-jaffe/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Mark Jaffe</span></a><p class="default__TextWrapper-hmou3q-0 nIXHx post-byline__short-bio irving__text irving__text--default">Special to The Colorado Sun</p></div></div></div></div><div class="relatedTagsHorizontal__ContainerWrapper-sc-7yqmm0-0 giDebY lede-common__term-list lede-common__term-list--relatedTagsHorizontal" id="related_tags"><h2 class="termListHeading__TextWrapper-sc-1tm27v6-0 dKZngs irving__text irving__text--termListHeading" id="related_tags_title">Read More: </h2><ul class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht related-tags__inner-wrapper irving__container irving__container--default"><li class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT irving__term-link irving__term-link--default" href="https://coloradosun.com/tag/air-pollution/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__term-name irving__term-name--default">air pollution</span></a></li><li class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT irving__term-link irving__term-link--default" href="https://coloradosun.com/tag/air-pollution-control-division/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__term-name irving__term-name--default">Air Pollution Control Division</span></a></li><li class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT irving__term-link irving__term-link--default" href="https://coloradosun.com/tag/anthony-gerber/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__term-name irving__term-name--default">Anthony Gerber</span></a></li><li class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht irving__container irving__container--default"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT irving__term-link irving__term-link--default" href="https://coloradosun.com/tag/center-for-biological-diversity/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__term-name irving__term-name--default">Center for Biological Diversity</span></a></li></ul></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht article-river irving__container irving__container--default"><h2 class="heading2__TextWrapper-wwenvi-0 ePjIBo irving__text irving__text--heading2">The Latest</h2><div class="default__PostCardWrapper-sc-19zlpj1-0 bpIAjR lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__title irving__post-permalink irving__post-permalink--default" href="https://coloradosun.com/2021/06/07/off-duty-colorado-state-trooper-pointed-gun/" rel="" target=""><h3 class="default__TextWrapper-hmou3q-0 nIXHx irving__post-title irving__post-title--default">Now-fired Colorado state trooper pointed rifle at car in off-duty dispute, police say</h3></a><p class="default__TextWrapper-hmou3q-0 nIXHx post-card__subtitle irving__text irving__text--default">Wesley Dakan is charged with menacing and was fired June 1, after an internal affairs investigation.</p><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__eyebrow irving__term-link irving__term-link--default" href="https://coloradosun.com/category/news/crime-and-courts/" rel="" target=""><div class="default__TextWrapper-hmou3q-0 nIXHx irving__term-name irving__term-name--default">Crime and Courts</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-byline__author-link irving__link irving__link--default" href="https://coloradosun.com/author/associated-press/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">The Associated Press</span></a></div></div></div></div></div><span class="default__TextWrapper-hmou3q-0 nIXHx post-card__timestamp irving__text irving__text--default">2 hours ago</span></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__featured-image irving__post-permalink irving__post-permalink--default" href="https://coloradosun.com/2021/06/07/off-duty-colorado-state-trooper-pointed-gun/" rel="" target=""><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="600" loading="lazy" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/Wesley-Dakan-Arrest-Photo.jpeg?w=480" srcSet="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/Wesley-Dakan-Arrest-Photo.jpeg 480w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/Wesley-Dakan-Arrest-Photo.jpeg?resize=240,300 240w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/Wesley-Dakan-Arrest-Photo.jpeg?resize=38,48 38w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/Wesley-Dakan-Arrest-Photo.jpeg?resize=61,76 61w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/Wesley-Dakan-Arrest-Photo.jpeg?resize=135,169 135w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/Wesley-Dakan-Arrest-Photo.jpeg?resize=270,338 270w" sizes="(max-width: 480px) 100vw, 480px" width="480" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__PostCardWrapper-sc-19zlpj1-0 bpIAjR lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__title irving__post-permalink irving__post-permalink--default" href="https://coloradosun.com/2021/06/07/sb273-limit-low-level-arrests-dies/" rel="" target=""><h3 class="default__TextWrapper-hmou3q-0 nIXHx irving__post-title irving__post-title--default">Colorado bill to limit arrests for low-level criminal offenses dies in committee</h3></a><p class="default__TextWrapper-hmou3q-0 nIXHx post-card__subtitle irving__text irving__text--default">This is the second version of the legislation, which would have limited arrests for low-level offenses, to be rejected this year.</p><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__eyebrow irving__term-link irving__term-link--default" href="https://coloradosun.com/category/news/politics/" rel="" target=""><div class="default__TextWrapper-hmou3q-0 nIXHx irving__term-name irving__term-name--default">Politics and Government</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-byline__author-link irving__link irving__link--default" href="https://coloradosun.com/author/thy-vo/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Thy Vo</span></a></div><span class="post-byline__delimiter"> and </span><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-byline__author-link irving__link irving__link--default" href="https://coloradosun.com/author/jesse-paul/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Jesse Paul</span></a></div></div></div></div></div><span class="default__TextWrapper-hmou3q-0 nIXHx post-card__timestamp irving__text irving__text--default">2 hours ago</span></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__featured-image irving__post-permalink irving__post-permalink--default" href="https://coloradosun.com/2021/06/07/sb273-limit-low-level-arrests-dies/" rel="" target=""><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="473" loading="lazy" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?w=710" srcSet="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg 1444w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=300,200 300w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=768,512 768w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=1024,682 1024w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=1080,720 1080w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=72,48 72w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=564,376 564w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=615,410 615w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=114,76 114w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=254,169 254w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=507,338 507w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=1013,675 1013w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2020/11/181011-downtown-denver-ccjrc-detention-center-jail-crime-criminal-justice-kevinjbeaty-14.jpg?resize=1366,910 1366w" sizes="(max-width: 710px) 100vw, 710px" width="710" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__PostCardWrapper-sc-19zlpj1-0 bpIAjR lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__title irving__post-permalink irving__post-permalink--default" href="https://coloradosun.com/2021/06/07/colorado-greenhouse-gas-emissions-bill/" rel="" target=""><h3 class="default__TextWrapper-hmou3q-0 nIXHx irving__post-title irving__post-title--default">Colorado governor, Democrats reach deal to move forward with most of greenhouse gas emissions proposal</h3></a><p class="default__TextWrapper-hmou3q-0 nIXHx post-card__subtitle irving__text irving__text--default">House Bill 1266 was amended to include much of what was in Senate Bill 200, which will be killed. Environmental groups cheered the changes, while business, electric-utility and oil and gas groups cried foul.
</p><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__eyebrow irving__term-link irving__term-link--default" href="https://coloradosun.com/category/news/environment/" rel="" target=""><div class="default__TextWrapper-hmou3q-0 nIXHx irving__term-name irving__term-name--default">Environment</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-byline__author-link irving__link irving__link--default" href="https://coloradosun.com/author/jesse-paul/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Jesse Paul</span></a></div><span class="post-byline__delimiter"> and </span><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-byline__author-link irving__link irving__link--default" href="https://coloradosun.com/author/michael-booth/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Michael Booth</span></a></div></div></div></div></div><span class="default__TextWrapper-hmou3q-0 nIXHx post-card__timestamp irving__text irving__text--default">3:09 PM MDT</span></div><div class="default__PostCardColumnTwo-sc-19zlpj1-2 utRSw post-card__column-two"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__featured-image irving__post-permalink irving__post-permalink--default" href="https://coloradosun.com/2021/06/07/colorado-greenhouse-gas-emissions-bill/" rel="" target=""><figure class="default__FigureWrapper-sc-1comlmy-0 fjaYGN irving__post-featured-image irving__post-featured-image--default"><span style="padding-bottom:66.67%" class="default__ImageWrapper-sc-1comlmy-1 hnRmkg"><img alt="" height="473" loading="lazy" src="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?w=710" srcSet="https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg 4000w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=300,200 300w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=768,512 768w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=1024,682 1024w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=1536,1024 1536w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=2048,1365 2048w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=1080,720 1080w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=72,48 72w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=564,376 564w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=615,410 615w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=114,76 114w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=254,169 254w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=507,338 507w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=1013,675 1013w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=2026,1350 2026w, https://lede-admin.coloradosun.com/wp-content/uploads/sites/15/2021/06/050721_Legis_10.jpg?resize=1366,910 1366w" sizes="(max-width: 710px) 100vw, 710px" width="710" class="default__ImageTag-sc-1comlmy-2 jDWYqd"/></span></figure></a></div></div><div class="default__PostCardWrapper-sc-19zlpj1-0 bpIAjR lede-common__post-card lede-common__post-card--default"><div class="default__PostCardColumnOne-sc-19zlpj1-1 gKsxyC post-card__column-one"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__title irving__post-permalink irving__post-permalink--default" href="https://coloradosun.com/2021/06/07/woman-killed-deer-hit-by-car/" rel="" target=""><h3 class="default__TextWrapper-hmou3q-0 nIXHx irving__post-title irving__post-title--default">Woman who hit deer killed after being hit by another vehicle</h3></a><p class="default__TextWrapper-hmou3q-0 nIXHx post-card__subtitle irving__text irving__text--default">At least nine people were injured on Monday</p><div class="default__EyebrowWrapper-sc-19zlpj1-3 gxNolL post-card__eyebrow-wrapper"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-card__eyebrow irving__term-link irving__term-link--default" href="https://coloradosun.com/category/news/crime-and-courts/" rel="" target=""><div class="default__TextWrapper-hmou3q-0 nIXHx irving__term-name irving__term-name--default">Crime and Courts</div></a></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht post-card__meta irving__container irving__container--default"><div class="postCard__BylineWrapper-sc-1yo0h0p-0 dzySHx post-card__byline lede-common__post-byline lede-common__post-byline--postCard"><div class="postCard__AuthorsWrapper-sc-1yo0h0p-1 bdBxnL post-byline__authors-wrapper"><div class="postCard__Avatars-sc-1yo0h0p-4 bDkrjh post-byline__grouped-avatars"><div class="default__Element-sc-8r6934-0 Eajbf post-byline__left irving__fragment irving__fragment--default"></div></div><div class="postCard__AuthorNames-sc-1yo0h0p-2 kSdoVc post-byline__author-names"><div class="postCard__AuthorWrapper-sc-1yo0h0p-3 giMnei post-byline__author"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT post-byline__author-link irving__link irving__link--default" href="https://coloradosun.com/author/associated-press/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">The Associated Press</span></a></div></div></div></div></div><span class="default__TextWrapper-hmou3q-0 nIXHx post-card__timestamp irving__text irving__text--default">12:09 PM MDT</span></div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht river__cta-container irving__container irving__container--default"><a class="riverCta__LinkWrapper-izpvk1-0 jDQppa irving__link irving__link--riverCta" href="/all/" rel="" target=""><h3 class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">All stories</h3><svg width="14" height="11" fill="none" xmlns="http://www.w3.org/2000/svg" class=""><path d="M8.25 0l-.77.77 4.125 4.18H0v1.1h11.605L7.48 10.23l.77.77 5.5-5.5L8.25 0z"></path></svg></a></div></div></div></div></div></main></div><footer class="footer__ContainerWrapper-sc-13e4r9q-0 hqBba-d lede-common__site-footer irving__container irving__container--footer"><div class="siteMax__ContainerWrapper-hxpin7-0 hqkCjQ site-footer__inner irving__container irving__container--siteMax"><div class="default__FooterMenusWrapper-j5o2s1-0 gZewFO lede-common__footer-menus lede-common__footer-menus--default"><nav data-location="footer-menu-main" aria-label="footer-menu-main" class="footer__Wrapper-sc-1kdznum-0 cNGtos irving__site-menu irving__site-menu--footer"><h2 class="footer__NameWrapper-sc-1kdznum-1 bMAAin">Follow The Sun</h2><ul class="footer__Inner-sc-1kdznum-2 eyzWTX"><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/newsletters" rel="" target="">The Sunriser</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/unaffiliated/" rel="" target="">The Unaffiliated</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/how-to-get-the-outsider-by-jason-blevins/" rel="" target="">The Outsider</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://twitter.com/coloradosun" rel="" target="">The Sun on Twitter</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://twitter.com/PoliticsSun" rel="" target="">The Sun Politics on Twitter</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://facebook.com/thecoloradosun" rel="" target="">The Sun on Facebook</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://instagram.com/thecoloradosun" rel="" target="">The Sun on Instagram</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ul></nav><nav data-location="footer-menu-2" aria-label="footer-menu-2" class="footer__Wrapper-sc-1kdznum-0 cNGtos irving__site-menu irving__site-menu--footer"><h2 class="footer__NameWrapper-sc-1kdznum-1 bMAAin">Get to Know Us</h2><ul class="footer__Inner-sc-1kdznum-2 eyzWTX"><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/about-us/" rel="" target="">About Us</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/frequently-asked-questions/" rel="" target="">FAQs</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/about-sunlit/" rel="" target="">SunLit</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/ethics/" rel="" target="">Ethics Policy</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://coloradosun.com/how-the-sun-is-funded/" rel="" target="">How The Colorado Sun is funded</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ul></nav><nav data-location="footer-menu-3" aria-label="footer-menu-3" class="footer__Wrapper-sc-1kdznum-0 cNGtos irving__site-menu irving__site-menu--footer"><h2 class="footer__NameWrapper-sc-1kdznum-1 bMAAin">More</h2><ul class="footer__Inner-sc-1kdznum-2 eyzWTX"><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://store.coloradosun.com/" rel="" target="">Merchandise Store</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="http://coloradosun.com/feed" rel="" target="">RSS feed</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="https://store.coloradosun.com/collections/frontpage/gift-card#MainContent" rel="" target="">Buy a gift membership</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li><li class="footer__ItemWrapper-sc-1kdznum-3 dRsJIc" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="tel:1-720-263-2338" rel="" target="">(720) 263-2338 — Call, text, Signal or WhatsApp</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ul></nav></div><nav data-location="footer-menu-legal" aria-label="footer-menu-legal" class="footer__Wrapper-sc-1kdznum-0 legal__Wrapper-sc-40kk3t-0 cNGtos jtVplO irving__site-menu irving__site-menu--legal"><ul class="footer__Inner-sc-1kdznum-2 legal__Inner-sc-40kk3t-2 eyzWTX DguOI"><li class="footer__ItemWrapper-sc-1kdznum-3 legal__ItemWrapper-sc-40kk3t-3 dRsJIc eRHnsA" title=""><a class="default__LinkWrapper-iyf4mi-0 iPXMKT --default" href="mailto:tips@coloradosun.com" rel="" target="">Got a story tip? Drop us a note at tips@coloradosun.com</a><ol class="default__Dropdown-jqbks2-4 hoqIIC"></ol></li></ul></nav><div class="footerInfo__ContainerWrapper-sc-40sgjt-0 QnHlW lede-common__footer-info lede-common__footer-info--footerInfo"><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht lede-common__footer-info__text irving__container irving__container--default"><a class="default__LinkWrapper-iyf4mi-0 iPXMKT irving__link irving__link--default" href="/" rel="" target=""><h4 class="default__TextWrapper-hmou3q-0 nIXHx lede-common__footer-info__text-title irving__text irving__text--default">The Colorado Sun</h4></a><div class="default__TextWrapper-hmou3q-0 nIXHx lede-common__footer-info__text-content irving__text irving__text--default">The Colorado Sun is a journalist-owned, award-winning news outlet based in Denver but which strives to cover all of Colorado so that our state — our community — can better understand itself.</div></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht lede-common__footer-info__copyright irving__container irving__container--default"><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">&copy; Copyright 2021</span></div><div class="default__ContainerWrapper-sc-1k8y94x-0 bTqzht lede-common__footer-info__partnership irving__container irving__container--default"><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Made in partnership with </span><a class="default__LinkWrapper-iyf4mi-0 iPXMKT irving__link irving__link--default" href="https://joinlede.com/" rel="" target=""><span class="default__TextWrapper-hmou3q-0 nIXHx irving__text irving__text--default">Lede</span></a></div></div></div></footer><noscript><iframe title="irving-gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-TP643LL" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div>
</body>
</html>
