<!doctype html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<script class="civil-class-mappings" type="text/javascript">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</script>
		<title>Oil and gas companies must monitor fracking emissions as Colorado adopts first-in-the-nation rules to reduce air pollution &#8211; The Colorado Sun</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="I6virwzjlNAp9UT1I6ohh92inQw9wWhjFhjb_zQuO_8" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="The Colorado Sun &raquo; Feed" href="https://coloradosun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Colorado Sun &raquo; Comments Feed" href="https://coloradosun.com/comments/feed/" />
<script class="wp-asset-manager loadCSS" type="text/javascript">/*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);
/*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
!function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(e){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),n=0;n<e.length;n++){var r=e[n];"preload"===r.rel&&"style"===r.getAttribute("as")&&(t.loadCSS(r.href,r),r.rel=null)}},!e.support()){e.poly();var n=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(n)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(n)})}}}(this);</script><script class="wp-asset-manager commonData" type="text/javascript">window.civilCMS = window.civilCMS || {}; window.civilCMS["commonData"] = {"ajaxUrl":"https:\/\/coloradosun.com\/wp-admin\/admin-ajax.php","newsletterNonce":"917cf0cd0e","bioExpand":"Expand"}</script><script class="wp-asset-manager civil-async-webfonts" type="text/javascript">loadCSS("https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0");</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Libre+Franklin%3A500%2C500i%2C900%2C900i&#038;ver=1.0.0" class="wp-asset-manager civil-async-webfonts" media="all" /></noscript><meta name='keywords' content='American Petroleum Institute, API-Colorado, Clear Creek County Commission, Colorado Air Pollution Control Division, Colorado Air Quality Control Commission, Colorado Communities for Climate Action, Conservation Colorado, Elise Jones, fracking, George Marlin, greenhouse gases, Jeremy Nichols, Lynn Granger, Matt Sura, National Parks Conservation Association, Noble Energy, oil and gas, ozone, Tri-State Generation, University of Colorado, WildEarth Guardians, Xcel Energy' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/coloradosun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://coloradosun.com/wp-includes/css/dist/block-library/style.min.css?m=1598987401g' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='civil-webfonts-css'  href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A300%2C300i%2C400%2C400i%2C700%2C700i%2C800%2C800i%7CSpectral%3A200%2C200i%2C400%2C400i%2C800%2C800i&#038;ver=1.0.0' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://coloradosun.com/_static/??-eJydzEEOAiEMQNELCaXJyISF8SxQS2xSwAxVr+94gVnM+r98+L4cjW7cDezJjSeQfERdlW2aq8psQCr/Xt6iD6C5k9Ha6B5TLEhLXcuSOZacwjX5Jt3v5gKnznkzIeXD9b3dMIaQVsSEP0saQpg=' type='text/css' media='all' />
<script type='text/javascript' src='https://coloradosun.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/themes/civil-first-fleet/client/build/js/common.36447f0d0a948da0b6ee.chunk.min.js?m=1600555290j'></script>
<script async src='https://coloradosun.com/wp-content/themes/civil-first-fleet/client/build/js/article.bef7bfce904f23a9bfad.bundle.min.js?ver=1.0' id='civil-first-fleet-article-js-js'></script>
<script id='read-more.js-js-extra'>
var pp_vars = {"publisher_id":"a01f048a-3cf3-4ba9-9321-daf749012fe1","widget_endpoint":"https:\/\/widget.pico.tools","plugin_version":"0.8.1","widget_version":"1186b8d39f640026912f68b9919c23ef","post_id":"137292","post_type":"post","post_title":"Oil and gas companies must monitor fracking emissions as Colorado adopts first-in-the-nation rules to reduce air pollution","taxonomies_for_this_post_type":["category","post_tag","post_format","author"],"list_of_taxonomies":["category","post_tag","nav_menu","link_category","post_format","author"],"show_read_more_button":"1","taxonomies":{"category":["_homepage","business","energy","environment","health","news","politics and government"],"post_tag":["american petroleum institute","api-colorado","clear creek county commission","colorado air pollution control division","colorado air quality control commission","colorado communities for climate action","conservation colorado","elise jones","fracking","george marlin","greenhouse gases","jeremy nichols","lynn granger","matt sura","national parks conservation association","noble energy","oil and gas","ozone","tri-state generation","university of colorado","wildearth guardians","xcel energy"],"author":["mark-jaffe"]},"resource_ref":"year=2020&monthnum=09&day=24&name=colorado-adopts-fracking-emission-rules"};
</script>
<script type='text/javascript' src='https://coloradosun.com/wp-content/plugins/pico/includes/js/read-more.js?m=1600555290g'></script>
<link rel="https://api.w.org/" href="https://coloradosun.com/wp-json/" /><link rel="alternate" type="application/json" href="https://coloradosun.com/wp-json/wp/v2/posts/137292" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coloradosun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coloradosun.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/" />
<link rel='shortlink' href='https://wp.me/pabske-zIo' />
<link rel="alternate" type="application/json+oembed" href="https://coloradosun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoloradosun.com%2F2020%2F09%2F24%2Fcolorado-adopts-fracking-emission-rules%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://coloradosun.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcoloradosun.com%2F2020%2F09%2F24%2Fcolorado-adopts-fracking-emission-rules%2F&#038;format=xml" />
<script data-ad-client="ca-pub-1221741784903312" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><meta property="title" content="Oil and gas companies must monitor fracking emissions as Colorado adopts first-in-the-nation rules to reduce air pollution" />
<meta property="og:title" content="Oil and gas companies must monitor fracking emissions as Colorado adopts first-in-the-nation rules to reduce air pollution" />
<meta property="og:url" content="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/" />
<meta property="og:site_name" content="The Colorado Sun" />
<meta property="og:type" content="website" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Oil and gas companies must monitor fracking emissions as Colorado adopts first-in-the-nation rules to reduce air pollution" />
<meta property="fb:app_id" content="TheColoradoSun" />
<meta property="twitter:site" content="@coloradosun" />
<meta property="description" content="Some environmental groups say the new regulations, which also give local governments access to collected data, aren’t fully baked even after long negotiations" />
<meta property="og:description" content="Some environmental groups say the new regulations, which also give local governments access to collected data, aren’t fully baked even after long negotiations" />
<meta property="twitter:description" content="Some environmental groups say the new regulations, which also give local governments access to collected data, aren’t fully baked even after long negotiations" />
<meta property="og:image" content="https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=1200,630" />
<meta property="twitter:image" content="https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=1200,630" />


<!-- Google Tag Manager -->
<script>
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', 'GTM-NLN9W34');
</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://coloradosun.com/wp-content/uploads/sites/15/2018/08/cropped-colorado_full_sun_yellow_with_background.png?w=32" sizes="32x32" />
<link rel="icon" href="https://coloradosun.com/wp-content/uploads/sites/15/2018/08/cropped-colorado_full_sun_yellow_with_background.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coloradosun.com/wp-content/uploads/sites/15/2018/08/cropped-colorado_full_sun_yellow_with_background.png?w=180" />
<meta name="msapplication-TileImage" content="https://coloradosun.com/wp-content/uploads/sites/15/2018/08/cropped-colorado_full_sun_yellow_with_background.png?w=270" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://coloradosun.com/?custom-css=3bbe742cae" />
			</head>

	<body class="post-template-default single single-post postid-137292 single-format-standard">
		

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe
		src='https://www.googletagmanager.com/ns.html?id=GTM-NLN9W34'
		height='0'
		width='0'
		style='display:none;visibility:hidden'>
	</iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->

		<div id="page" class="site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

			
<header class="newsroom-header__wrapper___3MDgS newsroom-header__wrapper" data-component="newsroom-header">
	<div class="newsroom-header__inner___2V-uJ newsroom-header__inner">
		<a href="https://coloradosun.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black header" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://coloradosun.com/wp-content/uploads/sites/15/2018/08/colorado-sun-web-logo-white.png?w=450 450w,https://coloradosun.com/wp-content/uploads/sites/15/2018/08/colorado-sun-web-logo-white.png?w=225 225w" data-sizes="auto" alt="The Colorado Sun" /></span>
</a>
		<div id="newsroom-nav" class="newsroom-header__nav-wrapper___3IfOf newsroom-header__nav-wrapper">
			<nav class="newsroom-header__nav___2hRfj newsroom-header__nav"><ul id="newsroom-header-nav" class="menu"><li id="menu-item-131797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131797"><a href="https://coloradosun.com/podcast/">Podcasts</a></li>
<li id="menu-item-85349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-85349"><a href="https://coloradosun.com/coronavirus/">Coronavirus</a>
<ul class="sub-menu">
	<li id="menu-item-114546" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-114546"><a href="https://coloradosun.com/2020/03/08/colorado-coronavirus-cases-map/">A map of Colorado&#8217;s coronavirus cases, deaths</a></li>
	<li id="menu-item-114465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114465"><a href="https://coloradosun.com/coronavirus/">Coronavirus in Colorado</a></li>
	<li id="menu-item-104766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104766"><a href="https://coloradosun.com/coronavirus-obituaries/">The Coloradans lost to coronavirus</a></li>
	<li id="menu-item-104767" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-104767"><a href="https://coloradosun.com/2020/03/19/colorado-sun-stories-not-about-coronavirus/">Need a break from coronavirus?</a></li>
	<li id="menu-item-87307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87307"><a href="https://coloradosun.com/writeon/">Write On!</a></li>
</ul>
</li>
<li id="menu-item-932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-932"><a href="https://coloradosun.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-940"><a href="https://coloradosun.com/category/news/politics/">Politics and Government</a></li>
	<li id="menu-item-937" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-937"><a href="https://coloradosun.com/category/news/environment/">Environment</a></li>
	<li id="menu-item-40636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40636"><a href="https://coloradosun.com/category/news/outdoors/">Outdoors</a></li>
	<li id="menu-item-9638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9638"><a href="https://coloradosun.com/category/news/education/">Education</a></li>
	<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-934"><a href="https://coloradosun.com/category/news/business/">Business</a></li>
	<li id="menu-item-941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-941"><a href="https://coloradosun.com/category/news/transportation/">Transportation</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935"><a href="https://coloradosun.com/category/news/crime-and-courts/">Crime and Courts</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-936"><a href="https://coloradosun.com/category/news/energy/">Energy</a></li>
	<li id="menu-item-938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-938"><a href="https://coloradosun.com/category/news/health/">Health</a></li>
</ul>
</li>
<li id="menu-item-1173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1173"><a href="https://coloradosun.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-2346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2346"><a href="https://coloradosun.com/category/sunlit/">SunLit</a></li>
	<li id="menu-item-939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-939"><a href="https://coloradosun.com/category/news/outdoors/">Outdoors</a></li>
	<li id="menu-item-13688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13688"><a href="https://coloradosun.com/category/culture/arts/">Arts</a></li>
	<li id="menu-item-1176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1176"><a href="https://coloradosun.com/category/culture/beer/">Beer</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-971"><a href="https://coloradosun.com/category/news/coloradans/">Coloradans</a></li>
</ul>
</li>
<li id="menu-item-2500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://coloradosun.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-104769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104769"><a href="https://coloradosun.com/author/mike-littwin/">Mike Littwin</a></li>
	<li id="menu-item-2503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2503"><a href="https://coloradosun.com/category/opinion/opinion-columns/">Opinion Columns</a></li>
	<li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://coloradosun.com/category/opinion/cartoons/">Cartoons</a></li>
	<li id="menu-item-87122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87122"><a href="https://coloradosun.com/writeon/">Write On!</a></li>
	<li id="menu-item-105881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105881"><a href="https://coloradosun.com/rules-for-submitting-opinion-pieces/">How to submit an opinion piece to The Sun</a></li>
</ul>
</li>
<li id="menu-item-8092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8092"><a href="https://coloradosun.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-60549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60549"><a href="https://coloradosun.com/about-us/">About Us</a></li>
	<li id="menu-item-69962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69962"><a href="https://coloradosun.com/the-colorado-sun-team/">The Colorado Sun team</a></li>
	<li id="menu-item-122597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122597"><a href="https://coloradosun.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-62510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62510"><a href="http://coloradosun.com/faq">FAQ</a></li>
	<li id="menu-item-69719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69719"><a href="https://coloradosun.com/underwriting/">Sponsoring The Sun</a></li>
	<li id="menu-item-50732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50732"><a href="https://coloradosun.com/annualreport/">Sun Annual Report</a></li>
	<li id="menu-item-69721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69721"><a href="https://coloradosun.com/membership/">Join The Colorado Sun</a></li>
</ul>
</li>
<li id="menu-item-15466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15466"><a href="http://coloradosun.com/newsletters">Get newsletters</a></li>
<li id="menu-item-62511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-62511"><a href="http://coloradosun.com">Membership</a>
<ul class="sub-menu">
	<li id="menu-item-62513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62513"><a href="https://coloradosun.com?pn=manage_account">Log In</a></li>
	<li id="menu-item-102943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102943"><a href="https://coloradosun.com/?pn=manage_payment">Manage Membership</a></li>
	<li id="menu-item-104770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104770"><a href="https://coloradosun.com/?pn=manage_newsletters">Manage newsletters</a></li>
	<li id="menu-item-62514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62514"><a href="http://coloradosun.com/faq">FAQ</a></li>
	<li id="menu-item-62512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62512"><a href="http://coloradosun.com/support">Need help?</a></li>
	<li id="menu-item-69720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69720"><a href="https://coloradosun.com/tips/">Send tips to The Colorado Sun</a></li>
</ul>
</li>
</ul></nav>
			
							<div class="newsroom-header__search-wrapper___l8wyh newsroom-header__search-wrapper">
											<button class="newsroom-header__search-trigger___2CuUg newsroom-header__search-trigger" aria-hidden="true">
							<span class="newsroom-header__search-trigger__icon___3uP4w newsroom-header__search-trigger__icon"></span>
							<span class="newsroom-header__search-trigger__label___26cED newsroom-header__search-trigger__label" style="display: none;">Search</span>
						</button>
						<div class="newsroom-header__hidden-search___3DrPz newsroom-header__hidden-search">
							
<form action="/" class="search-form__wrapper___mToSD search-form__wrapper" name="search-form" aria-role="search">
	<label class="search-form__label___3h-Dq search-form__label" for="search-input">
		Search	</label>

	<input
		class="search-form__input___2VR7a search-form__input"
		value=""
		id="search-input-header"
		type="search"
		autocorrect="off"
		autocapitalize="off"
		spellcheck="false"
		name="s"
		placeholder="Search The Colorado Sun"
	>

			<input
			class="search-form__submit___2ddRL search-form__submit"
			type="submit"
			value="Search">
	</form>
						</div>
										</div>
				
			<div class="newsroom-header__subscribe-wrapper___JchJD newsroom-header__subscribe-wrapper">
				<link rel="stylesheet" href="https://coloradosun.com/wp-content/themes/civil-first-fleet/client/build/css/cta-button.196b1c4f7b4ae6ba9059.min.css" class="cta-button-component-css" /><script src="/var/www/wp-content/themes/civil-first-fleet/client/build/cta-button.js" class="cta-button-component-js" type="text/javascript" async></script><button class="cta-button__button___2D4Pn cta-button__button PicoSignal PicoPlan cta-button__standard-height___3iyQ3 cta-button__standard-height cta-button__full-width___3TRaX cta-button__full-width">Become a Member</button>			</div>

							<span class="newsroom-header__runs-on-civil--nav___323Bx newsroom-header__runs-on-civil--nav"><a href="https://civil.co" target="_blank"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 167.57 9.12"><path d="M0 .18A.11.11 0 0 1 .12.06h6.34a.11.11 0 0 1 .12.12v.49c0 .07 0 .11-.12.11H4a.14.14 0 0 0-.09 0V8.82a.14.14 0 0 1 0 .11.13.13 0 0 1-.1 0h-.74a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V.89a.14.14 0 0 0 0-.09.22.22 0 0 0-.1 0H.12C0 .78 0 .74 0 .67zM8.1 8.82V.19c0-.09 0-.13.12-.13h.52a.11.11 0 0 1 .12.12v3.24c0 .1 0 .11.1 0a6.46 6.46 0 0 1 1.2-.75 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.56 1.71 1.71 0 0 1 .5 1.31v4.5c0 .1-.05.15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49A1.18 1.18 0 0 0 11 3.14a2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1-.05.14-.15.14h-.5a.12.12 0 0 1-.11-.14zM15.91 1.15a.32.32 0 0 1 0 .16.18.18 0 0 1-.15.06h-.55a.16.16 0 0 1-.13-.05.26.26 0 0 1 0-.14V.24c0-.12.06-.18.16-.18h.58c.1 0 .15.06.15.17zm-.05 7.63a.26.26 0 0 1 0 .15.3.3 0 0 1-.16 0h-.44a.17.17 0 0 1-.12 0V2.75a.17.17 0 0 1 0-.12.15.15 0 0 1 .1 0h.53a.13.13 0 0 1 .1 0 .17.17 0 0 1 0 .12zM20.92 3.32a2.39 2.39 0 0 0-1.06-.22 2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.82.82 0 0 0 .23.55 2 2 0 0 0 .83.42l1.56.48a2.39 2.39 0 0 1 1.14.63 1.42 1.42 0 0 1 .38 1 1.46 1.46 0 0 1-.38.92 2.22 2.22 0 0 1-.91.65 3.35 3.35 0 0 1-1.3.23 3.46 3.46 0 0 1-1.6-.36 2.21 2.21 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 .05-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.36 1.36 0 0 1-.37-1 1.65 1.65 0 0 1 .31-1 1.94 1.94 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.15 3.15 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06.05.1 0 .13l-.39.4a.11.11 0 0 1-.08 0 .08.08 0 0 1-.06 0 1.87 1.87 0 0 0-.73-.68zM32.85 0A.13.13 0 0 1 33 0a.22.22 0 0 1 0 .1v8.67c0 .09 0 .13-.13.13h-.48a.19.19 0 0 1-.18-.08l-4.87-7.08c0-.06-.07-.08-.1-.07s0 0 0 .08v7c0 .09-.05.13-.14.13h-.52a.17.17 0 0 1-.12 0V.14.03a.16.16 0 0 1 .11 0h.56s.05 0 .09.09l4.75 7s.07.07.11.07a.09.09 0 0 0 0-.07V.13c0-.09 0-.13.12-.13zM36 7.23a2.28 2.28 0 0 0 .81.85 2.28 2.28 0 0 0 3.07-.74s.05-.06.08-.06a.09.09 0 0 1 .08 0l.41.22v.06a.16.16 0 0 1 0 .09 2.91 2.91 0 0 1-1.08 1 3.23 3.23 0 0 1-1.55.35 3 3 0 0 1-1.56-.4 2.94 2.94 0 0 1-1.06-1.13 3.66 3.66 0 0 1-.38-1.69A3.86 3.86 0 0 1 35.21 4a2.76 2.76 0 0 1 1.07-1.17 2.92 2.92 0 0 1 1.53-.41 2.64 2.64 0 0 1 2.07.86 3.48 3.48 0 0 1 .76 2.37v.07a.29.29 0 0 1 0 .14H35.73c-.06 0-.08.06-.08.18A2.32 2.32 0 0 0 36 7.23zm3.68-1.89a.22.22 0 0 0 .16 0v-.13a2.43 2.43 0 0 0-.24-1.07 2.1 2.1 0 0 0-.7-.78A2 2 0 0 0 37.82 3a2.06 2.06 0 0 0-1.17.33 2.28 2.28 0 0 0-.75.85 2.43 2.43 0 0 0-.24 1.12zM50.24 2.59a.09.09 0 0 1 0 .1l-1.8 6.07c0 .1-.09.14-.21.14h-.48a.23.23 0 0 1-.24-.14L46 4c0-.07-.05-.11-.07-.11s0 0-.06.11l-1.46 4.76a.19.19 0 0 1-.21.14h-.5c-.14 0-.22 0-.24-.14L41.57 2.7v-.05a.09.09 0 0 1 0-.08.12.12 0 0 1 .09 0h.53a.16.16 0 0 1 .17.12l1.54 5c0 .08 0 .12.08.12s.06 0 .08-.14l1.52-5a.15.15 0 0 1 .15-.1h.45a.15.15 0 0 1 .16.12l1.59 5c0 .08 0 .12.08.12s.06 0 .09-.14l1.46-5a.2.2 0 0 1 .18-.11h.37a.14.14 0 0 1 .13.03zM54.72 3.26A2.39 2.39 0 0 0 53.66 3a2.12 2.12 0 0 0-1.17.3.91.91 0 0 0-.45.8.82.82 0 0 0 .23.55 2 2 0 0 0 .82.42l1.56.48a2.43 2.43 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.18 2.18 0 0 1-.9.65 3.38 3.38 0 0 1-1.3.23A3.53 3.53 0 0 1 52 8.66a2.24 2.24 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 0-.05l.38-.23h.08a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.32 1.32 0 0 1-.37-1 1.58 1.58 0 0 1 .31-1 1.91 1.91 0 0 1 .84-.65 3 3 0 0 1 1.24-.24 3.18 3.18 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06 0 .1 0 .13l-.41.24a.11.11 0 0 1-.08 0 .07.07 0 0 1-.06 0 1.87 1.87 0 0 0-.67-.55zM57.75 8.76V2.68c0-.09 0-.14.12-.14h.52c.07 0 .1 0 .1.12v.8a.07.07 0 0 0 0 .07h.08a3.91 3.91 0 0 1 1-.81 1.9 1.9 0 0 1 .93-.26 1.31 1.31 0 0 1 .33 0 .13.13 0 0 1 .1.12v.55c0 .06 0 .08-.1.08h-.47a1.72 1.72 0 0 0-.79.22 2.27 2.27 0 0 0-.72.57 1.06 1.06 0 0 0-.3.7v4.1c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.15-.18zM63.11 8.61a2.85 2.85 0 0 1-1-1.15 3.7 3.7 0 0 1-.37-1.7A3.83 3.83 0 0 1 62.06 4a2.9 2.9 0 0 1 5.23 0 3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1.05 1.16 3.19 3.19 0 0 1-3.13 0zm3.17-.94a3 3 0 0 0 .57-1.93 3.05 3.05 0 0 0-.59-2 1.88 1.88 0 0 0-1.57-.73 1.93 1.93 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM70.28 8.61a2.85 2.85 0 0 1-1-1.15 3.83 3.83 0 0 1-.37-1.7A3.83 3.83 0 0 1 69.24 4a2.86 2.86 0 0 1 1.06-1.16 3.11 3.11 0 0 1 3.12 0 2.87 2.87 0 0 1 1 1.18 4 4 0 0 1 .37 1.72 3.91 3.91 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.17-.94A3 3 0 0 0 74 5.74a3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.58-.73 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.6-.72zM76.43 8.76V2.68c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .09 0 .1.11 0a7 7 0 0 1 1.14-.76 2.25 2.25 0 0 1 1-.23 1.92 1.92 0 0 1 1.11.31 1.5 1.5 0 0 1 .59.74.31.31 0 0 0 .12-.06 6.87 6.87 0 0 1 1.15-.78 2.26 2.26 0 0 1 1-.24 1.82 1.82 0 0 1 1.34.49 1.78 1.78 0 0 1 .48 1.31v4.6c0 .1 0 .15-.16.15h-.5a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V4.43c0-.9-.41-1.35-1.24-1.35a2 2 0 0 0-1 .25 4.94 4.94 0 0 0-.89.62.73.73 0 0 0-.15.17.53.53 0 0 0 0 .19v4.44c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.43c0-.9-.41-1.35-1.24-1.35a2 2 0 0 0-.94.23 7 7 0 0 0-1.08.79v4.66c0 .1-.06.14-.16.14h-.49c-.01 0-.06-.04-.06-.14zM89.79 8.82V2.74c0-.09 0-.14.13-.14h.51c.07 0 .11 0 .11.12V3.59c0 .01.06 0 .09 0a3.73 3.73 0 0 1 1-.81 1.86 1.86 0 0 1 .92-.26 1.31 1.31 0 0 1 .33 0 .12.12 0 0 1 .1.12v.55c0 .06 0 .08-.09.08h-.47a1.72 1.72 0 0 0-.79.22 2.44 2.44 0 0 0-.73.57 1 1 0 0 0-.29.7v4.1c0 .1-.06.14-.16.14h-.49c-.12 0-.17-.08-.17-.18zM97.34 8.14a5.36 5.36 0 0 0 1-.84V2.75a.13.13 0 0 1 .15-.15H99c.08 0 .13 0 .13.15v6.08c0 .09 0 .13-.12.13h-.52a.11.11 0 0 1-.12-.12v-.73a.1.1 0 0 0 0-.07h-.09a5.13 5.13 0 0 1-1.17.78 2.58 2.58 0 0 1-1 .22 2 2 0 0 1-1.4-.49 1.72 1.72 0 0 1-.55-1.31V2.76a.14.14 0 0 1 .16-.16h.5c.09 0 .13 0 .13.15V7a1.44 1.44 0 0 0 .36 1 1.27 1.27 0 0 0 1 .38 2.12 2.12 0 0 0 1.03-.24zM101.17 8.82V2.74c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.1 0a8 8 0 0 1 1.2-.76 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.74 1.74 0 0 1 .5 1.3v4.58c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49a1.18 1.18 0 0 0-1.33-1.35 2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.14-.14zM111.21 3.32a2.39 2.39 0 0 0-1.06-.22 2.1 2.1 0 0 0-1.17.3.91.91 0 0 0-.45.8.77.77 0 0 0 .23.55 2 2 0 0 0 .82.42l1.56.48a2.43 2.43 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.18 2.18 0 0 1-.9.65 3.38 3.38 0 0 1-1.3.23 3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .25.25 0 0 1 0-.07.1.1 0 0 1 0-.08l.38-.23h.07a.14.14 0 0 1 .09 0 2.22 2.22 0 0 0 2 1.07 2.37 2.37 0 0 0 1.27-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.36 2.36 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.32 1.32 0 0 1-.37-1 1.58 1.58 0 0 1 .31-1 1.91 1.91 0 0 1 .84-.65 3 3 0 0 1 1.24-.24 3.11 3.11 0 0 1 1.38.3 2.21 2.21 0 0 1 1 .82v.13l-.41.24A.12.12 0 0 1 112 4a.1.1 0 0 1-.07 0 1.78 1.78 0 0 0-.72-.68zM117.87 8.67a2.85 2.85 0 0 1-1.05-1.15 3.7 3.7 0 0 1-.37-1.7 3.83 3.83 0 0 1 .37-1.73 2.9 2.9 0 0 1 5.23 0 3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.19 3.19 0 0 1-3.13 0zm3.13-.94a3 3 0 0 0 .57-1.93 3.05 3.05 0 0 0-.59-2 1.88 1.88 0 0 0-1.57-.73 1.93 1.93 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM124 8.82V2.74c0-.09 0-.14.12-.14h.51a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8 8 0 0 1 1.2-.76 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.74 1.74 0 0 1 .5 1.3v4.58c0 .1 0 .15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.49A1.19 1.19 0 0 0 127 3.14a2.24 2.24 0 0 0-1 .23 7 7 0 0 0-1.13.79v4.66c0 .1 0 .14-.16.14h-.49a.12.12 0 0 1-.22-.14zM133.56 4.57a4.43 4.43 0 0 1 4.5-4.52 4.08 4.08 0 0 1 3.53 1.7l-1.07.76A2.87 2.87 0 0 0 138 1.3a3.07 3.07 0 0 0-3 3.27 3.06 3.06 0 0 0 3.08 3.27 3.13 3.13 0 0 0 2.65-1.28l1.07.74a4.3 4.3 0 0 1-3.8 1.8 4.4 4.4 0 0 1-4.44-4.53zM144.17.17h1.4V9h-1.4zM147.77.17h1.47l2.51 5.92 2.44-5.92h1.4l-3.82 9h-.07zM157.81.17h1.4V9h-1.4zM162.29.17h1.4v7.58h3.88V9h-5.28z"/></svg></a></span>
					</div><!-- #site-navigation -->

		<button class="newsroom-header__menu-trigger___rzMH6 newsroom-header__menu-trigger" aria-controls="newsroom-nav" aria-expanded="false">
			<span><svg xmlns="http://www.w3.org/2000/svg" viewBox="-231 238.6 24 24"><path d="M-230.6 259.4h23.2v-2.9h-23.2v2.9zm0-7.3h23.2v-2.9h-23.2v2.9zm0-10.2v2.9h23.2v-2.9h-23.2z"/></svg></span>
			<span class="screen-reader-text">Newsroom Navigation</span>
		</button>

					<span class="newsroom-header__runs-on-civil___32KcY newsroom-header__runs-on-civil"><a href="https://civil.co" target="_blank"><svg data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.68 47.49"><path d="M0 .12A.11.11 0 0 1 .12 0h6.34a.11.11 0 0 1 .12.12v.49c0 .07 0 .11-.12.11H4a.14.14 0 0 0-.09 0V8.76a.14.14 0 0 1 0 .11.13.13 0 0 1-.1 0h-.74a.13.13 0 0 1-.1 0 .14.14 0 0 1 0-.11V.83a.14.14 0 0 0 0-.09.22.22 0 0 0-.1 0H.12C0 .72 0 .68 0 .61zM8.1 8.76V.13c0-.09 0-.13.12-.13h.52a.11.11 0 0 1 .12.12v3.24c0 .1 0 .11.1 0a6.46 6.46 0 0 1 1.2-.75 2.43 2.43 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.71 1.71 0 0 1 .5 1.31v4.57c0 .1-.05.15-.14.15h-.51a.12.12 0 0 1-.14-.14V4.43A1.18 1.18 0 0 0 11 3.08a2.2 2.2 0 0 0-1 .23 7 7 0 0 0-1.14.79v4.66c0 .1-.05.14-.15.14h-.5a.12.12 0 0 1-.11-.14zM15.91 1.09a.32.32 0 0 1 0 .16.18.18 0 0 1-.15.06h-.55a.16.16 0 0 1-.13-.05.26.26 0 0 1 0-.14V.18c0-.12.06-.18.16-.18h.58c.1 0 .15.06.15.17zm-.05 7.63a.26.26 0 0 1 0 .15.3.3 0 0 1-.16 0h-.44a.17.17 0 0 1-.12 0V2.69a.17.17 0 0 1 0-.12.15.15 0 0 1 .1 0h.53a.13.13 0 0 1 .1 0 .17.17 0 0 1 0 .12zM20.92 3.26A2.39 2.39 0 0 0 19.86 3a2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.82.82 0 0 0 .23.55 2 2 0 0 0 .83.42l1.56.48a2.39 2.39 0 0 1 1.14.67 1.42 1.42 0 0 1 .38 1 1.46 1.46 0 0 1-.33.94 2.22 2.22 0 0 1-.91.65 3.35 3.35 0 0 1-1.3.23 3.46 3.46 0 0 1-1.6-.36 2.21 2.21 0 0 1-1-1 .13.13 0 0 1 0-.07.1.1 0 0 1 .05-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.41 2.41 0 0 0-1-.45l-1.22-.36a2.61 2.61 0 0 1-1.23-.63 1.36 1.36 0 0 1-.37-1 1.65 1.65 0 0 1 .31-1 1.94 1.94 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.15 3.15 0 0 1 1.39.3 2.19 2.19 0 0 1 .95.82c.05.06.05.1 0 .13l-.41.24a.11.11 0 0 1-.08 0 .08.08 0 0 1-.06 0 1.87 1.87 0 0 0-.76-.54zM7.18 12h.09a.13.13 0 0 1 0 .1v8.64c0 .09 0 .13-.14.13h-.45a.19.19 0 0 1-.18-.08l-4.83-7.05c0-.06-.08-.08-.1-.07s-.05 0-.05.08v7c0 .09 0 .13-.14.13H.86a.16.16 0 0 1-.11 0 .14.14 0 0 1 0-.11v-8.63a.16.16 0 0 1 0-.11.13.13 0 0 1 .1 0h.63a.19.19 0 0 1 .09.09l4.75 7a.16.16 0 0 0 .11.07h.05a.08.08 0 0 0 0-.07v-6.99c0-.09 0-.13.12-.13zM10.27 19.23a2.28 2.28 0 0 0 .81.85 2.16 2.16 0 0 0 1.11.31 2.19 2.19 0 0 0 2-1.05.1.1 0 0 1 .07-.06h.09l.4.22a.13.13 0 0 1 0 .06.16.16 0 0 1 0 .09 2.91 2.91 0 0 1-1.08 1 3.28 3.28 0 0 1-1.52.33 3 3 0 0 1-1.55-.4 2.87 2.87 0 0 1-1.06-1.15 3.54 3.54 0 0 1-.39-1.69A3.86 3.86 0 0 1 9.53 16a2.83 2.83 0 0 1 1.07-1.17 2.92 2.92 0 0 1 1.53-.41 2.64 2.64 0 0 1 2.07.86 3.43 3.43 0 0 1 .8 2.37v.07a.29.29 0 0 1 0 .14H10.06q-.09 0-.09.18a2.32 2.32 0 0 0 .3 1.19zM14 17.34a.22.22 0 0 0 .16 0v-.13a2.31 2.31 0 0 0-.25-1.07A1.87 1.87 0 0 0 12.14 15a2 2 0 0 0-1.16.33 2.12 2.12 0 0 0-.75.85 2.58 2.58 0 0 0-.23 1.16zM24.56 14.59v.1l-1.82 6.07c0 .1-.09.14-.2.14h-.48c-.13 0-.21 0-.24-.14L20.32 16c0-.07-.05-.11-.08-.11s0 0-.06.11l-1.45 4.79c0 .1-.09.14-.2.14H18c-.13 0-.21 0-.24-.14L15.9 14.7a.11.11 0 0 1 0-.08.17.17 0 0 1 .1 0h.53a.16.16 0 0 1 .17.12l1.53 5c0 .08.05.12.09.12s.06-.05.08-.14l1.51-5a.17.17 0 0 1 .16-.1h.44a.16.16 0 0 1 .17.12l1.58 5q0 .12.09.12s.06-.05.08-.14l1.47-5a.2.2 0 0 1 .18-.11h.37a.11.11 0 0 1 .11-.02zM29.05 15.26A2.44 2.44 0 0 0 28 15a2.06 2.06 0 0 0-1.16.3.92.92 0 0 0-.46.8.78.78 0 0 0 .24.55 1.93 1.93 0 0 0 .82.42l1.56.48a2.48 2.48 0 0 1 1.13.63 1.41 1.41 0 0 1 .37 1 1.46 1.46 0 0 1-.33.94 2.15 2.15 0 0 1-.91.65A3.3 3.3 0 0 1 28 21a3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .25.25 0 0 1 0-.07.08.08 0 0 1 .05-.08l.38-.23h.16a2.21 2.21 0 0 0 2 1.07 2.38 2.38 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.42 2.42 0 0 0-1-.45l-1.23-.36a2.71 2.71 0 0 1-1.24-.56 1.36 1.36 0 0 1-.36-.95 1.64 1.64 0 0 1 .3-1 2 2 0 0 1 .85-.65 3 3 0 0 1 1.21-.21 3.11 3.11 0 0 1 1.38.3 2.27 2.27 0 0 1 1 .82v.13l-.4.24a.12.12 0 0 1-.08 0 .1.1 0 0 1-.07 0 1.84 1.84 0 0 0-.78-.65zM32.08 20.76v-6.08c0-.09 0-.14.12-.14h.51c.07 0 .11 0 .11.12V15.53c0 .01 0 0 .08 0a3.73 3.73 0 0 1 1-.81 1.86 1.86 0 0 1 .92-.26 1.31 1.31 0 0 1 .33 0 .12.12 0 0 1 .1.12v.55c0 .06 0 .08-.09.08h-.47a1.72 1.72 0 0 0-.79.22 2.44 2.44 0 0 0-.73.57 1.1 1.1 0 0 0-.29.7v4.1c0 .1 0 .14-.16.14h-.49c-.11-.04-.15-.08-.15-.18zM37.43 20.61a2.85 2.85 0 0 1-1-1.15 4.11 4.11 0 0 1 0-3.43 2.86 2.86 0 0 1 1.06-1.19 3.11 3.11 0 0 1 3.12 0 2.87 2.87 0 0 1 1 1.18 4 4 0 0 1 .39 1.72 3.91 3.91 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.17-.94a3 3 0 0 0 .57-1.93 3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.59-.69 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.59-.76zM44.61 20.61a2.85 2.85 0 0 1-1-1.15 3.7 3.7 0 0 1-.37-1.7 3.7 3.7 0 0 1 .33-1.76 2.79 2.79 0 0 1 1.06-1.19A2.89 2.89 0 0 1 48.79 16a3.81 3.81 0 0 1 .37 1.72 3.77 3.77 0 0 1-.37 1.71 2.81 2.81 0 0 1-1 1.16 3.19 3.19 0 0 1-3.13 0zm3.17-.94a3 3 0 0 0 .57-1.93 3.11 3.11 0 0 0-.58-2 1.91 1.91 0 0 0-1.58-.73 1.94 1.94 0 0 0-1.6.73 3.05 3.05 0 0 0-.59 2 3 3 0 0 0 .59 1.93 2 2 0 0 0 1.61.72 1.91 1.91 0 0 0 1.58-.72zM50.76 20.76v-6.08c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .09 0 .1.1 0a7.93 7.93 0 0 1 1.14-.76 2.31 2.31 0 0 1 1-.23 1.92 1.92 0 0 1 1.11.31 1.52 1.52 0 0 1 .6.74.31.31 0 0 0 .12-.06 6.47 6.47 0 0 1 1.14-.78 2.31 2.31 0 0 1 1.05-.24 1.83 1.83 0 0 1 1.35.49 1.78 1.78 0 0 1 .48 1.31v4.53a.14.14 0 0 1-.16.15H59a.16.16 0 0 1-.11 0 .14.14 0 0 1 0-.11v-4.29q0-1.35-1.23-1.35a2 2 0 0 0-1 .25 4.88 4.88 0 0 0-.88.62.73.73 0 0 0-.15.17.38.38 0 0 0 0 .19v4.44a.13.13 0 0 1-.15.15H55c-.1 0-.15 0-.15-.14v-4.33q0-1.35-1.23-1.35a2 2 0 0 0-.94.23 6.59 6.59 0 0 0-1.09.79v4.66c0 .1 0 .14-.15.14h-.5a.12.12 0 0 1-.18-.14zM.72 32.76v-6.08c0-.09 0-.14.12-.14h.52c.07 0 .1 0 .1.12v.8a.07.07 0 0 0 0 .07h.08a3.91 3.91 0 0 1 .95-.81 1.9 1.9 0 0 1 .93-.26 1.31 1.31 0 0 1 .33 0 .13.13 0 0 1 .1.12v.55c0 .06 0 .08-.1.08h-.47a1.72 1.72 0 0 0-.79.22 2.27 2.27 0 0 0-.72.57 1.06 1.06 0 0 0-.3.7v4.1c0 .1-.05.14-.15.14H.86a.12.12 0 0 1-.14-.18zM8.26 32.08a5.36 5.36 0 0 0 1.05-.84v-4.55c0-.1 0-.15.16-.15H10c.09 0 .13.05.13.15v6.08c0 .09 0 .13-.12.13h-.54a.11.11 0 0 1-.12-.12v-.73-.07c0-.01 0 0-.08 0a5 5 0 0 1-1.18.78A2.51 2.51 0 0 1 7 33a2 2 0 0 1-1.39-.49 1.69 1.69 0 0 1-.55-1.31v-4.5a.14.14 0 0 1 .15-.16h.51c.09 0 .13.05.13.15V31a1.44 1.44 0 0 0 .36 1 1.24 1.24 0 0 0 1 .38 2.12 2.12 0 0 0 1.05-.3zM12.1 32.76v-6.08c0-.09 0-.14.12-.14h.51a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8.49 8.49 0 0 1 1.19-.76 2.47 2.47 0 0 1 1.07-.23 2 2 0 0 1 1.42.49 1.71 1.71 0 0 1 .51 1.3v4.54a.13.13 0 0 1-.15.15h-.5c-.1 0-.14 0-.14-.14v-4.29A1.19 1.19 0 0 0 15 27.08a2.23 2.23 0 0 0-1 .23 6.61 6.61 0 0 0-1.13.79v4.66c0 .1-.05.14-.16.14h-.49c-.08 0-.12-.04-.12-.14zM22.13 27.26a2.36 2.36 0 0 0-1.06-.26 2.06 2.06 0 0 0-1.16.3.9.9 0 0 0-.46.8.78.78 0 0 0 .24.55 1.93 1.93 0 0 0 .82.42l1.56.48a2.48 2.48 0 0 1 1.13.63 1.49 1.49 0 0 1 0 1.92 2.15 2.15 0 0 1-.91.65A3.3 3.3 0 0 1 21 33a3.5 3.5 0 0 1-1.61-.36 2.26 2.26 0 0 1-1-1 .11.11 0 0 1 0-.07.09.09 0 0 1 0-.08l.39-.23h.07a.15.15 0 0 1 .08 0 2.23 2.23 0 0 0 2 1.07 2.4 2.4 0 0 0 1.28-.31.91.91 0 0 0 .51-.81.77.77 0 0 0-.3-.61 2.42 2.42 0 0 0-1-.45l-1.23-.36a2.71 2.71 0 0 1-1.23-.63 1.36 1.36 0 0 1-.36-.95 1.64 1.64 0 0 1 .3-1 2 2 0 0 1 .85-.65 3 3 0 0 1 1.23-.24 3.12 3.12 0 0 1 1.39.3 2.19 2.19 0 0 1 1 .82v.13l-.41.24a.1.1 0 0 1-.07 0 .1.1 0 0 1-.07 0 1.87 1.87 0 0 0-.69-.55zM28.79 32.61a2.85 2.85 0 0 1-1.05-1.15 4.11 4.11 0 0 1 0-3.43 2.86 2.86 0 0 1 1.06-1.19 3.11 3.11 0 0 1 3.12 0A2.87 2.87 0 0 1 33 28a4 4 0 0 1 .37 1.72 3.91 3.91 0 0 1-.37 1.73 2.81 2.81 0 0 1-1 1.16 3.21 3.21 0 0 1-3.14 0zm3.21-.94a3 3 0 0 0 .57-1.93 3 3 0 0 0-.58-2 1.9 1.9 0 0 0-1.58-.73 1.92 1.92 0 0 0-1.59.73 3 3 0 0 0-.59 2 2.89 2.89 0 0 0 .59 1.93 2 2 0 0 0 1.6.72 1.89 1.89 0 0 0 1.58-.72zM34.94 32.76v-6.08c0-.09 0-.14.12-.14h.52a.11.11 0 0 1 .12.12v.71c0 .1 0 .11.11 0a8.49 8.49 0 0 1 1.19-.72 2.46 2.46 0 0 1 1.06-.23 2 2 0 0 1 1.43.49 1.71 1.71 0 0 1 .51 1.3v4.54a.13.13 0 0 1-.15.15h-.5c-.1 0-.15 0-.15-.14v-4.33a1.18 1.18 0 0 0-1.33-1.35 2.2 2.2 0 0 0-1 .23 6.61 6.61 0 0 0-1.13.79v4.66c0 .1-.06.14-.16.14h-.49c-.09 0-.15-.04-.15-.14zM0 42.94a4.42 4.42 0 0 1 4.5-4.52 4 4 0 0 1 3.5 1.7l-1 .76a2.86 2.86 0 0 0-2.51-1.21 3.28 3.28 0 0 0 0 6.54 3.15 3.15 0 0 0 2.65-1.28l1.07.73a4.3 4.3 0 0 1-3.77 1.8A4.4 4.4 0 0 1 0 42.94zM10.61 38.53H12v8.82h-1.4zM14.21 38.53h1.47l2.51 5.93 2.44-5.93H22l-3.81 9h-.07zM24.26 38.53h1.4v8.82h-1.4zM28.74 38.53h1.39v7.58H34v1.24h-5.26z"/></svg></a></span>
			</div>
</header>

			<div id="content" class="site-content">
				<div id="primary" class="content-area">
					<main id="main" class="site-main">
						
<div class="article-template__wrapper___1WYkT article-template__wrapper">
	
<div class="article-header__image___1fUMc article-header__image">
	
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic image__featured-image___1od9k image__featured-image">
	<img src="https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=2880,1620 2880w,https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=1440,810 1440w,https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=2432,1368 2432w,https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=1216,684 1216w,https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=1920,1080 1920w,https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=960,540 960w,https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=1536,864 1536w,https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=768,432 768w,https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=1024,576 1024w,https://coloradosun.com/wp-content/uploads/sites/15/2019/04/20190404-Colwell-CoSun_drilling_2AC8622.jpg?resize=512,288 512w" data-sizes="auto" alt="" /></span>
		<figcaption class="article-header__image-meta___1wPkm article-header__image-meta">
			<span class="article-header__caption___M0IMB article-header__caption wp-caption-26975">An Ajax Analytics air monitoring station is pictured on a utility pole along the 15000 block of Lipan Street in Adams County in this April 2019 file photo. (Andy Colwell, Special to The Colorado Sun)</span>		</figcaption>
	</div>

<header class="
	article-header__wrapper___1UKb2 article-header__wrapper article-header__with-dek___1SWSl article-header__with-dek	">
	<div class="article-header__header___SMiMr article-header__header">

		<h1 class="article-header__title___2_ur- article-header__title">Oil and gas companies must monitor fracking emissions as Colorado adopts first-in-the-nation rules to reduce air pollution</h1>

					<p class="article-header__dek___3U0zk article-header__dek">Some environmental groups say the new regulations, which also give local governments access to collected data, aren’t fully baked even after long negotiations</p>
		
		<time datetime="2020-09-24 13:27:35Z" class="article-header__date___3TskR article-header__date"><span class="screen-reader-text">Published on </span>Sep 24, 2020 1:27PM MDT</span></time>
		
		
	</div>

	<!-- meta: bylines, bios, shares, tip -->
	<div class="article-header__meta-wrapper___bdq3P article-header__meta-wrapper">

		
<!-- avatars, bylines, and bios -->
<div data-component="article-bylines" class="wrapper article-bylines__expandable___1gcWr article-bylines__expandable">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<a href="#bio-link-662" class="article-bylines__byline-expand___1Cti0 article-bylines__byline-expand">
					<span class="article-bylines__avatar___326LY article-bylines__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://coloradosun.com/wp-content/uploads/sites/15/2018/08/mark-jaffe-e1536670386638.jpg?resize=50,50 50w,https://coloradosun.com/wp-content/uploads/sites/15/2018/08/mark-jaffe-e1536670386638.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
					</span>

					<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
						Mark Jaffe					</span>
				</a>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/bymarkjaffe">@bymarkjaffe</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-662">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Special to The Colorado Sun					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://coloradosun.com/author/mark-jaffe/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>

		<!-- secondary bylines -->
		
		<!-- shares and tip -->
		<div class="article-header__shares-wrapper___CKvPb article-header__shares-wrapper">
			<!-- shares: no_mobile -->
			<div class="article-header__social-shares___1aAgQ article-header__social-shares">
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137292" class="share-facebook sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137292" class="share-twitter sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-137292" class="share-skype sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-137292" class="share-linkedin sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>			</div>
					</div>

	</div>

</header>
<div class="article-body__wrapper___xujBi article-body__wrapper">
	<aside class="article-body__sidebar-left___PZ_Vt article-body__sidebar-left">
		
<div class="credibility-indicators__wrapper___1vrC9 credibility-indicators__wrapper custom-block" data-component="credibility-indicators">
	<header class="credibility-indicators__intro___1IYKw credibility-indicators__intro">
		<h2 class="credibility-indicators__title___1fGSO credibility-indicators__title">Credibility Indicators</h2>
		<p class="credibility-indicators__description___38-H- credibility-indicators__description">These are selected by the writer and confirmed by the editor</p>
	</header>
	<ul class="list">
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="15" height="10" xmlns="http://www.w3.org/2000/svg"><path d="M7.103 1.36c2.69 0 5.057 2.716 5.807 3.674-.75.96-3.117 3.676-5.807 3.676-2.69 0-5.058-2.716-5.808-3.675.75-.958 3.117-3.674 5.808-3.674V1.36zm0 8.64c3.402 0 6.153-3.352 6.913-4.38a1.003 1.003 0 0 0 0-1.172c-.76-1.025-3.51-4.377-6.913-4.377C3.7.07.95 3.423.189 4.45a1.003 1.003 0 0 0 0 1.173C.95 6.648 3.7 10 7.103 10zm.036-6.828c.961 0 1.74.819 1.74 1.828 0 1.01-.779 1.828-1.74 1.828-.96 0-1.74-.819-1.74-1.828.001-1.01.78-1.827 1.74-1.828m0 4.953c1.643 0 2.975-1.4 2.975-3.125 0-1.726-1.332-3.125-2.975-3.125S4.164 3.274 4.164 5c.002 1.725 1.333 3.123 2.975 3.125" fill="#000" fill-rule="evenodd"/></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Original Reporting</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					This article contains new, firsthand information uncovered by its reporter(s). This includes directly interviewing sources and research / analysis of primary source documents.				</div>
			</li>
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="13" height="14" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M1 12.429V2.714M10.247 12v1H2.304s-.759-.017-1.087-.426C1.096 12.42 1 12.055 1 11.857M9.818 1H1.982C1.442 1 1 1.43 1 1.957v.25c0 .526.442.957.982.957h8.265v2.979M9.066 1s-1.357 1.214.637 2.286M9.703 6.143c1.502 0 2.72 1.279 2.72 2.857 0 1.578-1.218 2.857-2.72 2.857-1.502 0-2.72-1.279-2.72-2.857 0-1.578 1.218-2.857 2.72-2.857z"/><path d="M9.159 8.802l.526.77 1.106-1.143"/></g></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Sources Cited</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					As a news piece, this article cites verifiable, third-party sources which have all been thoroughly fact-checked and deemed credible by the Newsroom in accordance with the Civil Constitution.				</div>
			</li>
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="9" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M3.938 9.297a4.332 4.332 0 0 0 1.124 0v3.354l-.562.462-.563-.462V9.297zM6.75 8.7v2.577l-.938.765V9.127c.33-.105.645-.25.938-.426zm-4.5 0c.293.177.607.321.938.426v2.916l-.938-.765V8.7zM4.5 2.333c1.247 0 2.25 1.04 2.25 2.334C6.75 5.96 5.747 7 4.5 7S2.25 5.96 2.25 4.667c0-1.293 1.003-2.334 2.25-2.334zm0-.777c-1.652 0-3 1.397-3 3.11 0 1.714 1.348 3.112 3 3.112s3-1.398 3-3.111c0-1.714-1.348-3.111-3-3.111zm0-.778c2.075 0 3.75 1.736 3.75 3.889 0 2.152-1.675 3.888-3.75 3.888S.75 6.82.75 4.667C.75 2.514 2.425.777 4.5.777zM4.5 0C2.02 0 0 2.094 0 4.667c0 1.377.582 2.615 1.5 3.47v3.335c0 .118.052.23.14.304l2.626 2.139a.365.365 0 0 0 .468 0l2.625-2.14a.394.394 0 0 0 .141-.303V8.136A4.728 4.728 0 0 0 9 4.666C9 2.095 6.98 0 4.5 0z" fill="#000" fill-rule="evenodd"/></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Subject Specialist</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					This Newsmaker has been deemed by this Newsroom as having a specialized knowledge of the subject covered in this article.				</div>
			</li>
				<a
			class="credibility-indicators__learn-more___3BCYI credibility-indicators__learn-more"
			href="https://blog.joincivil.com/media-literacy-starts-with-defining-credibility-f3a0893543a0"
		>
			Learn more about Civil’s Credibility Indicators		</a>
	</ul>
</div>
	</aside>

	<div
	class="body-content__wrapper___1nN2E body-content__wrapper rich-text body-content__sidebar___3Bplp body-content__sidebar"
	data-component="body-content"
>
<div id="pico">
<p>Oil and gas companies will have to control and monitor emissions from fracking and meet tighter emission-performance standards on the electric motors used at drill sites, under some first-in-the-nation rules passed Wednesday night by Colorado air quality regulators.</p>



<p>The new rules for the so-called pre-production phase of drilling are in addition to regulations the state’s Air Quality Control Commission (AQCC) last year issued to reduce emissions from oil and gas storage tanks, pipelines and low-producing wells.</p>



<p>Developed after extensive negotiations between the state Air Pollution Control Division and stakeholders, including industry and environmental groups, the regulations are part of an ongoing effort by the commission to tighten controls on oil and gas operations, a major source for ozone and greenhouse gas emissions.</p>



<p class="has-luminous-vivid-amber-background-color has-background"><strong>MORE: </strong><a href="https://coloradosun.com/2020/09/23/colorado-climate-policy-progress-pollution/"><strong>Is Colorado leading or lagging on climate policy? It depends on which states you’re comparing us to.</strong></a></p>



<p>For the most part, the rules drew praise from industry and local government although some reservations were expressed by environmental groups.</p>



<p>“We are grateful to Air Quality Control Commission staff for presenting largely feasible, practical improvements to Colorado’s air regulations, and to the Commission for ultimately adopting them as proposed.,” Lynn Granger, executive director of API-Colorado, a trade group, said in a statement.</p>



<p>Clear Creek County Commissioner George Marlin said in a statement that the AQCC action will mean that “local communities across Colorado&#8217;s West Slope and Front Range will be better protected from dangerous air pollution and from climate change.”</p>



<p>Marlin is also vice president of Colorado Communities for Climate Action, a coalition of 34 local governments across the state pushing for stronger state and federal climate policy.</p>



<div class="PicoSignal picoanon picoreg"><center><figure class="wp-block-image"><a class="PicoPlan" href="http://coloradosun.com/join" target="_blank" rel="noreferrer noopener"><img src="https://coloradosun.com/wp-content/uploads/sites/15/2020/03/we-need-you-1.gif" alt="" style="width:80%;max-width:350px;" class="wp-image-58780"></a></figure></center></div>



<p>The AQCC did not, however, adopt revisions urged by environmental and community groups, such as mandating uniform air emissions testing protocols and requiring, when feasible, only electric motors at drill sites.</p>



<p>“We continue to feel that giving more time for the division to develop a more fully baked rule would be more beneficial, but are willing to give this initial rule a chance,” Jeremy Nichols, climate and energy director for WildEarth Guardians, an environmental group, said in an email.</p>



<p>Among the changes the commission did make was to add language to ensure local governments could be involved in the review process for drilling monitoring plans and that local governments would have access to the monitoring data.</p>



<p>The AQCC also directed the state Air Pollution Control Division to look into and report back on several issues raised by the environmental and community groups.</p>



<p>The regulations require the control of flowback tank emissions. The tanks hold the fluids that come back out of wells during the hydraulic fracturing process, during which liquid is pumped under pressure to fracture rock to release oil and gas.</p>



<p>The flowback vessels must be covered and attached to a combustion device to flare fugitive emissions. Flaring gets rid of volatile organic chemicals which contribute to ozone pollution.</p>



<p>Each site must also have air quality monitoring from 10 days before work begins (the commissioners increased the time from the original three days) until six months after the well is completed.</p>



<p>Environmental groups had called for extending the pre-drilling monitoring period; the industry wanted an overall monitoring period of 90 days.</p>



<p>One of the most contentious issues was how site emissions would be monitored. The rules leave it up to the driller to select the technology, emissions and the protocol for monitoring.</p>



<p>Each monitoring plan will have to be approved by the APDC. Local governments can review the plans in advance, but do not have a veto power over them.</p>



<p class="has-luminous-vivid-amber-background-color has-background"><strong>MORE: </strong><a href="https://coloradosun.com/2020/08/19/colorado-greenhouse-gas-emissions-rules-oil-and-gas/"><strong>Colorado must cut half of its greenhouse gas emissions by 2030. It will lean on oil and gas to do it.</strong></a></p>



<p>In testimony before the commission last week, Matt Sura, an attorney representing Conservation Colorado and other environmental groups, said that permitting operators to choose the technologies and chemicals they will monitor is a “scattershot air quality approach.”</p>



<p>Commissioner Curtis Rueter, who is an executive with Noble Energy, pushed back against that characterization Wednesday, saying that air monitoring is an evolving field and that the aim of the rule was “technically innovative R&amp;D” and not a comprehensive monitoring plan.</p>



<p>The commission agreed, but at the suggestion of Commissioner Jana Milford, a professor of environmental engineering at the University of Colorado, and with Rueter’s support, the requirement was added that one of the three pollutants – methane, benzene or volatile organic compounds – must be monitored.</p>



<p>The Air Pollution Control Division is to report back to the commission in 2022 on the results of the various monitoring programs with an eye to developing a standard requirement for pre-production monitoring.</p>



<p class="has-luminous-vivid-amber-background-color has-background"><strong>MORE: </strong><a href="https://coloradosun.com/2020/07/17/greenhouse-gas-emissions-rules-delayed-colorado/"><strong>Drafting rules to reduce Colorado’s greenhouse gas emissions may prove even harder because of missing data</strong></a></p>



<p>The National Parks Conservation Association had pressed the commission to adopt a rule requiring the use of electric motors when feasible. The proposal was called unworkable by both the oil and gas industry and Xcel Energy, the state’s largest electricity provider.</p>



<p>Commissioner Charles Grobe, a former Tri-State Generation and Transmission Association executive, said that the parks group had failed to make a strong case for the proposal.</p>



<p>While not supporting the all-electric proposal, Commissioner Elise Jones, a Boulder County commissioner, said the state will not meet its greenhouse gas reduction targets “without embracing electrification in a really big way.”</p>



<p>The commission meeting was held on Zoom.</p>



<div class="PicoSignal picoanon picoreg"><center><figure class="wp-block-image"><a class="PicoPlan" href="http://coloradosun.com/join" target="_blank" rel="noreferrer noopener"><img src="https://coloradosun.com/wp-content/uploads/sites/15/2020/03/we-need-you-1.gif" alt="" style="width:80%;max-width:350px;" class="wp-image-58780"></a></figure></center></div>



<p>The new rules tighten emissions on engines of 1,000 horsepower or more. At drill sites such engines are used to pump fracking fluid and collect oil and gas. Pipeline companies use engines at storage facilities and to move oil and gas through interstate pipelines.</p>



<p>The regulations will require higher performance standards for new engines and the retrofit of at least 223 engines operating in the state.</p>



<p>The rule, however, reduces emissions of nitrogen oxides (NOx) by just 2,400 tons a year, 1.5% of the state’s total NOx emissions and 10% of NOx emitted by stationary engines, Milford said.&nbsp; NOx contributes to ozone.</p>



<p>The rule is “a great start,” said Commissioner Tony Williams, a federal program officer with the U.S. Postal Service, but moving forward the AQCC will have to look at smaller engines, which are actually a bigger source of NOx. Engines of less than 100 horsepower generate about 30% of the state’s NOx, he said.</p>



<p>Another regulation adopted would tighten the level of emissions that must be controlled at injection wells, used to store the oil-laden waste waters from drilling sites, and require periodic sampling.</p>



<div class="wp-block-image"><figure class="aligncenter is-resized"><a href="https://coloradosun.com/?nav=endcap"><img loading="lazy" src="https://coloradosun.com/wp-content/uploads/sites/15/2018/09/colorado_rising_sun.jpg" alt="Rising Sun" class="wp-image-1301" width="41" height="22" srcset="https://coloradosun.com/wp-content/uploads/sites/15/2018/09/colorado_rising_sun.jpg 680w, https://coloradosun.com/wp-content/uploads/sites/15/2018/09/colorado_rising_sun.jpg?resize=300,169 300w, https://coloradosun.com/wp-content/uploads/sites/15/2018/09/colorado_rising_sun.jpg?resize=457,258 457w, https://coloradosun.com/wp-content/uploads/sites/15/2018/09/colorado_rising_sun.jpg?resize=25,14 25w, https://coloradosun.com/wp-content/uploads/sites/15/2018/09/colorado_rising_sun.jpg?resize=140,79 140w" sizes="(max-width: 41px) 100vw, 41px" /></a></figure></div>



<div class="PicoSignal picoanon picoreg">
	<h4 class="has-text-align-center subhead">Our articles are free to read, but not free to report</h4>
	<p class="has-text-align-center breakout">Support local journalism around the state.<br>Become a member of The Colorado Sun today!</p>
	<div class="wp-block-buttons aligncenter nopad">
		<center>
			<p style="background:#F1585466;border-radius:19px;box-shadow:-4px 4px #444444;margin:0 0 1em 0;padding:12px 45px;color:#ffffff;display:inline-block;font:normal bold 24px/1 'Libre Franklin', sans-serif;text-align:center;max-width:350px;"><a href="https://trypico.com/thecoloradosun?short_code=gvbdp42v&#038;utm_source=article&#038;utm_medium=onsite&#038;utm_campaign=end%20cap" style="text-decoration:none;color:#ffffff;" class="PicoPlan_rq4qw4vj endcapbutton">$5/month</a></p>
		</center>
	</div>
	<div class="wp-block-buttons aligncenter nopad">
		<center>
			<p style="background:#F15854;border-radius:19px;box-shadow:-4px 4px #444444;margin:0 0 1em 0;padding:12px 45px;color:#ffffff;display:inline-block;font:normal bold 24px/1 'Libre Franklin', sans-serif;text-align:center;max-width:350px;"><a href="https://trypico.com/thecoloradosun?short_code=gvbdp42v&#038;utm_source=article&#038;utm_medium=onsite&#038;utm_campaign=end%20cap" style="text-decoration:none;color:#ffffff;" class="PicoPlan_kx4y26e8 endcapbutton">$20/month</a></p>
		</center>
	</div>
	<div class="wp-block-buttons aligncenter nopad">
		<center>
			<p style="background:#F1585466;border-radius:19px;box-shadow:-4px 4px #444444;margin:0 0 1em 0;padding:12px 45px;color:#ffffff;display:inline-block;font:normal bold 24px/1 'Libre Franklin', sans-serif;text-align:center;max-width:350px;"><a href="https://trypico.com/thecoloradosun?short_code=gvbdp42v&#038;utm_source=article&#038;utm_medium=onsite&#038;utm_campaign=end%20cap" style="text-decoration:none;color:#ffffff;" class="PicoPlan_6b3w2r7m endcapbutton">$100/month</a></p>
		</center>
	</div>
	<div class="wp-block-buttons aligncenter nopad">
		<center>
			<p style="background:#F1585466;border-radius:19px;box-shadow:-4px 4px #444444;margin:0 0 1em 0;padding:12px 45px;color:#ffffff;display:inline-block;font:normal bold 24px/1 'Libre Franklin', sans-serif;text-align:center;max-width:350px;"><a href="https://coloradosun.com/membership/#contribute" style="text-decoration:none;color:#ffffff;" class="endcapbutton">One-time Contribution</a></p>
		</center>
	</div>
</div>



<h4 class="subhead">The latest from The Sun</h4>


<ul class="wp-block-latest-posts wp-block-latest-posts__list alignleft"><li><a href="https://coloradosun.com/2020/09/24/colorado-voting-questions-2020-election/">Questions about Colorado candidates, ballot measures or how to vote? We’re here to help.</a></li>
<li><a href="https://coloradosun.com/2020/09/24/colorado-schools-breaking-point-coronavirus/">“At a breaking point”: Colorado schools plead for help as stress of pandemic teaching piles up</a></li>
<li><a href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/">Oil and gas companies must monitor fracking emissions as Colorado adopts first-in-the-nation rules to reduce air pollution</a></li>
<li><a href="https://coloradosun.com/2020/09/24/boulder-prohibits-gatherings-young-people-coronavirus/">Boulder, seeking to stop coronavirus surge, bans all gatherings among 18 to 22 year olds until Oct. 8</a></li>
<li><a href="https://coloradosun.com/2020/09/24/denver-public-schools-coronavirus-plans/">To limit contact, some Denver students will take most classes online — even at school</a></li>
</ul></div></div>

	<aside class="article-body__sidebar-right___24XCH article-body__sidebar-right">
		
<section class="civil__call-to-action__wrapper civil__call-to-action__theme-light civil__call-to-action__layout-inline">
			<h2 class="civil__call-to-action__heading">
			Take back your news.		</h2>
	
	<div class="civil__call-to-action__body">
					<p class="civil__call-to-action__text">
				Support independent, Colorado-owned journalism by joining The Colorado Sun.			</p>
		
			</div>
</section>
	</aside>

	
<footer class="article-footer__wrapper___34Toe article-footer__wrapper">

	<!-- shares: no_mobile -->
	<div class="article-footer__social-shares____EpoJ article-footer__social-shares">
		<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-137292" class="share-facebook sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-137292" class="share-twitter sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-137292" class="share-skype sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-137292" class="share-linkedin sd-button share-icon no-text" href="https://coloradosun.com/2020/09/24/colorado-adopts-fracking-emission-rules/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>	</div>

	
<section class="civil__call-to-action__wrapper civil__call-to-action__theme-light civil__call-to-action__layout-inline">
			<h2 class="civil__call-to-action__heading">
			Take back your news.		</h2>
	
	<div class="civil__call-to-action__body">
					<p class="civil__call-to-action__text">
				Support independent, Colorado-owned journalism by joining The Colorado Sun.			</p>
		
			</div>
</section>

	<div class="article-footer__bylines___1-EAK article-footer__bylines">
		
<!-- avatars, bylines, and bios -->
<div class="wrapper article-bylines__static___1jfy3 article-bylines__static">

	
		<section class="article-bylines__bio___1ERJy article-bylines__bio">

			<header class="article-bylines__bio-header___sM-Jx article-bylines__bio-header">

				<span class="article-bylines__bio-name___30oIS article-bylines__bio-name">
					Mark Jaffe				</span>

									<a class="article-bylines__twitter-handle___26sL7 article-bylines__twitter-handle" href="https://twitter.com/bymarkjaffe">@bymarkjaffe</a>				
			</header>

			<div class="article-bylines__bio-content-wrapper___1M3f2 article-bylines__bio-content-wrapper" id="bio-link-662">
				<span class="article-bylines__bio-content-inner___8BSyh article-bylines__bio-content-inner">
					<p class="article-bylines__bio-content___18yWF article-bylines__bio-content">
						Special to The Colorado Sun					</p>

					<a class="article-bylines__bio-more___3XaZl article-bylines__bio-more" href="https://coloradosun.com/author/mark-jaffe/">
						See more					</a>
				</span>
			</div>

		</section>

	
</div>
	</div>

	<div class="article-footer__indicators___3FIDp article-footer__indicators">
		
<div class="credibility-indicators__wrapper___1vrC9 credibility-indicators__wrapper custom-block" data-component="credibility-indicators">
	<header class="credibility-indicators__intro___1IYKw credibility-indicators__intro">
		<h2 class="credibility-indicators__title___1fGSO credibility-indicators__title">Credibility Indicators</h2>
		<p class="credibility-indicators__description___38-H- credibility-indicators__description">These are selected by the writer and confirmed by the editor</p>
	</header>
	<ul class="list">
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="15" height="10" xmlns="http://www.w3.org/2000/svg"><path d="M7.103 1.36c2.69 0 5.057 2.716 5.807 3.674-.75.96-3.117 3.676-5.807 3.676-2.69 0-5.058-2.716-5.808-3.675.75-.958 3.117-3.674 5.808-3.674V1.36zm0 8.64c3.402 0 6.153-3.352 6.913-4.38a1.003 1.003 0 0 0 0-1.172c-.76-1.025-3.51-4.377-6.913-4.377C3.7.07.95 3.423.189 4.45a1.003 1.003 0 0 0 0 1.173C.95 6.648 3.7 10 7.103 10zm.036-6.828c.961 0 1.74.819 1.74 1.828 0 1.01-.779 1.828-1.74 1.828-.96 0-1.74-.819-1.74-1.828.001-1.01.78-1.827 1.74-1.828m0 4.953c1.643 0 2.975-1.4 2.975-3.125 0-1.726-1.332-3.125-2.975-3.125S4.164 3.274 4.164 5c.002 1.725 1.333 3.123 2.975 3.125" fill="#000" fill-rule="evenodd"/></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Original Reporting</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					This article contains new, firsthand information uncovered by its reporter(s). This includes directly interviewing sources and research / analysis of primary source documents.				</div>
			</li>
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="13" height="14" xmlns="http://www.w3.org/2000/svg"><g stroke="#000" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><path d="M1 12.429V2.714M10.247 12v1H2.304s-.759-.017-1.087-.426C1.096 12.42 1 12.055 1 11.857M9.818 1H1.982C1.442 1 1 1.43 1 1.957v.25c0 .526.442.957.982.957h8.265v2.979M9.066 1s-1.357 1.214.637 2.286M9.703 6.143c1.502 0 2.72 1.279 2.72 2.857 0 1.578-1.218 2.857-2.72 2.857-1.502 0-2.72-1.279-2.72-2.857 0-1.578 1.218-2.857 2.72-2.857z"/><path d="M9.159 8.802l.526.77 1.106-1.143"/></g></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Sources Cited</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					As a news piece, this article cites verifiable, third-party sources which have all been thoroughly fact-checked and deemed credible by the Newsroom in accordance with the Civil Constitution.				</div>
			</li>
					<li class="credibility-indicators__indicator___1PX1k credibility-indicators__indicator">
				<button class="credibility-indicators__heading___1JRFb credibility-indicators__heading">
					<span class="credibility-indicators__icon___33MRX credibility-indicators__icon"><svg width="9" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M3.938 9.297a4.332 4.332 0 0 0 1.124 0v3.354l-.562.462-.563-.462V9.297zM6.75 8.7v2.577l-.938.765V9.127c.33-.105.645-.25.938-.426zm-4.5 0c.293.177.607.321.938.426v2.916l-.938-.765V8.7zM4.5 2.333c1.247 0 2.25 1.04 2.25 2.334C6.75 5.96 5.747 7 4.5 7S2.25 5.96 2.25 4.667c0-1.293 1.003-2.334 2.25-2.334zm0-.777c-1.652 0-3 1.397-3 3.11 0 1.714 1.348 3.112 3 3.112s3-1.398 3-3.111c0-1.714-1.348-3.111-3-3.111zm0-.778c2.075 0 3.75 1.736 3.75 3.889 0 2.152-1.675 3.888-3.75 3.888S.75 6.82.75 4.667C.75 2.514 2.425.777 4.5.777zM4.5 0C2.02 0 0 2.094 0 4.667c0 1.377.582 2.615 1.5 3.47v3.335c0 .118.052.23.14.304l2.626 2.139a.365.365 0 0 0 .468 0l2.625-2.14a.394.394 0 0 0 .141-.303V8.136A4.728 4.728 0 0 0 9 4.666C9 2.095 6.98 0 4.5 0z" fill="#000" fill-rule="evenodd"/></svg></span>
					<p class="credibility-indicators__type___3kMh4 credibility-indicators__type">Subject Specialist</p>
					<span class="credibility-indicators__toggle___1xlxG credibility-indicators__toggle">
						<span class="credibility-indicators__close-icon___2Cupd credibility-indicators__close-icon">&ndash;</span>
						<span class="credibility-indicators__open-icon___3Borq credibility-indicators__open-icon">+</span>
					</span>
				</button>
				<div class="credibility-indicators__text___3JXhN credibility-indicators__text">
					This Newsmaker has been deemed by this Newsroom as having a specialized knowledge of the subject covered in this article.				</div>
			</li>
				<a
			class="credibility-indicators__learn-more___3BCYI credibility-indicators__learn-more"
			href="https://blog.joincivil.com/media-literacy-starts-with-defining-credibility-f3a0893543a0"
		>
			Learn more about Civil’s Credibility Indicators		</a>
	</ul>
</div>
	</div>

	<div class="article-taxonomies">
		
	<section class="article-taxonomies__wrapper___U1Z62 article-taxonomies__wrapper">
				<h3 class="article-taxonomies__title___2IyYM article-taxonomies__title">Tags:</h3>
				<ul class="article-taxonomies__list___3IDYh article-taxonomies__list">
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/american-petroleum-institute/">American Petroleum Institute</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/api-colorado/">API-Colorado</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/clear-creek-county-commission/">Clear Creek County Commission</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/colorado-air-pollution-control-division/">Colorado Air Pollution Control Division</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/colorado-air-quality-control-commission/">Colorado Air Quality Control Commission</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/colorado-communities-for-climate-action/">Colorado Communities for Climate Action</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/conservation-colorado/">Conservation Colorado</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/elise-jones/">Elise Jones</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/fracking/">fracking</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/george-marlin/">George Marlin</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/greenhouse-gases/">greenhouse gases</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/jeremy-nichols/">Jeremy Nichols</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/lynn-granger/">Lynn Granger</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/matt-sura/">Matt Sura</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/national-parks-conservation-association/">National Parks Conservation Association</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/noble-energy/">Noble Energy</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/oil-and-gas/">oil and gas</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/ozone/">ozone</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/tri-state-generation/">Tri-State Generation</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/university-of-colorado/">University of Colorado</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/wildearth-guardians/">WildEarth Guardians</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/tag/xcel-energy/">Xcel Energy</a></li>
					</ul>
	</section>

	
	<section class="article-taxonomies__wrapper___U1Z62 article-taxonomies__wrapper">
				<h3 class="article-taxonomies__title___2IyYM article-taxonomies__title">Categories:</h3>
				<ul class="article-taxonomies__list___3IDYh article-taxonomies__list">
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/category/news/business/">Business</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/category/news/energy/">Energy</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/category/news/environment/">Environment</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/category/news/health/">Health</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/category/news/">News</a></li>
						<li><a class="article-taxonomies__link___3_SRi article-taxonomies__link" href="https://coloradosun.com/category/news/politics/">Politics and Government</a></li>
					</ul>
	</section>

		</div>

</footer>

</div>
</div>

<div class="article-template__comments-wrapper___1JWA7 article-template__comments-wrapper">
	<div class="article-template__comments-inner___1y_is article-template__comments-inner">
			</div>
</div>


<div class="article-grid__wrapper___3oKcd article-grid__wrapper" data-component="content-list">
	<div class="content-list__load-more-wrapper___1xgcs content-list__load-more-wrapper article-grid__grid-wrapper___rk5eE article-grid__grid-wrapper">
<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://coloradosun.com/category/news/politics/election-2020/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Election 2020 <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://coloradosun.com/2020/09/24/colorado-voting-questions-2020-election/" title="Questions about Colorado candidates, ballot measures or how to vote? We’re here to help.">Questions about Colorado candidates, ballot measures or how to vote? We’re here to help.</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://coloradosun.com/author/john-frank/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://coloradosun.com/wp-content/uploads/sites/15/2018/07/2KS0014.jpg?resize=50,50 50w,https://coloradosun.com/wp-content/uploads/sites/15/2018/07/2KS0014.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">John Frank</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The Colorado Sun and its partners want to hear from readers about questions regarding the 2020 election and voting problems</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-09-24 14:51:47Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Sep 24, 2020 2:51PM MDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://coloradosun.com/2020/09/24/colorado-voting-questions-2020-election/" title="Questions about Colorado candidates, ballot measures or how to vote? We’re here to help.">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://coloradosun.com/wp-content/uploads/sites/15/2020/06/IMG_4711.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://coloradosun.com/wp-content/uploads/sites/15/2020/06/IMG_4711.jpg?resize=920,516 920w,https://coloradosun.com/wp-content/uploads/sites/15/2020/06/IMG_4711.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://coloradosun.com/category/news/education/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Education <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://coloradosun.com/2020/09/24/colorado-schools-breaking-point-coronavirus/" title="“At a breaking point”: Colorado schools plead for help as stress of pandemic teaching piles up">“At a breaking point”: Colorado schools plead for help as stress of pandemic teaching piles up</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://coloradosun.com/author/erica-breunlin/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://coloradosun.com/wp-content/uploads/sites/15/2019/10/Erica-Breunlin.jpg?resize=50,50 50w,https://coloradosun.com/wp-content/uploads/sites/15/2019/10/Erica-Breunlin.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Erica Breunlin</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">The start of school has been chaotic for districts amid the coronavirus crisis. Educators fear that without more support, students will be left behind.</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-09-24 13:31:16Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Sep 24, 2020 1:31PM MDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://coloradosun.com/2020/09/24/colorado-schools-breaking-point-coronavirus/" title="“At a breaking point”: Colorado schools plead for help as stress of pandemic teaching piles up">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://coloradosun.com/wp-content/uploads/sites/15/2020/08/OTKDZ112a.jpg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://coloradosun.com/wp-content/uploads/sites/15/2020/08/OTKDZ112a.jpg?resize=920,516 920w,https://coloradosun.com/wp-content/uploads/sites/15/2020/08/OTKDZ112a.jpg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>

<div class="
content-item card__wrapper___35V-0 card__wrapper">
	<div class="card__content___A7oTi card__content">
					<span class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">
				<a href="https://coloradosun.com/category/news/coronavirus/" class="card__eyebrow___3d0mZ content-item__eyebrow___25bqF card__eyebrow content-item__eyebrow">Coronavirus <span class="screen-reader-text">Primary category in which blog post is published</span></a>			</span>
				<h2 class="card__title___W5a0A card__title">
			<a href="https://coloradosun.com/2020/09/24/boulder-prohibits-gatherings-young-people-coronavirus/" title="Boulder, seeking to stop coronavirus surge, bans all gatherings among 18 to 22 year olds until Oct. 8">Boulder, seeking to stop coronavirus surge, bans all gatherings among 18 to 22 year olds until Oct. 8</a>		</h2>
		<ul class="card__authors___3-IVA card__authors" data-tablist>
							<li>
					<a href="https://coloradosun.com/author/jesse-paul/" class="card__avatar___1YAw7 card__avatar">
						
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://coloradosun.com/wp-content/uploads/sites/15/2018/08/jesse.jpg?resize=50,50 50w,https://coloradosun.com/wp-content/uploads/sites/15/2018/08/jesse.jpg?resize=25,25 25w" data-sizes="auto" alt="" /></span>
						<span class="card__byline___27I8H card__byline">Jesse Paul</span>
					</a>
				</li>
					</ul>
					<p class="card__dek___2LnA5 card__dek">There have been nearly 1,400 confirmed or probable coronavirus cases among University of Colorado Boulder students since Aug. 24, the first day of the school's fall semester</p>
				<span class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date">
			<time datetime="2020-09-24 08:38:52Z" class="card__date___zMNaI content-item__date___2Adqk card__date content-item__date"><span class="screen-reader-text">Published on </span>Sep 24, 2020 8:38AM MDT</span></time>		</span>
			</div>
	<div class="card__image___3v-yf card__image">
		<a href="https://coloradosun.com/2020/09/24/boulder-prohibits-gatherings-young-people-coronavirus/" title="Boulder, seeking to stop coronavirus surge, bans all gatherings among 18 to 22 year olds until Oct. 8">
<span style="padding-bottom: 56.25%;" class="
	image__wrapper___3yPy4 image__wrapper image__intrinsic___kCRv1 image__intrinsic">
	<img src="https://coloradosun.com/wp-content/uploads/sites/15/2019/02/Folsom_Field.jpeg?resize=60,33&#038;quality=60" class="lazyload image__image___26KD6 image__image image__image-lazyload___FKux- image__image-lazyload" data-srcset="https://coloradosun.com/wp-content/uploads/sites/15/2019/02/Folsom_Field.jpeg?resize=920,516 920w,https://coloradosun.com/wp-content/uploads/sites/15/2019/02/Folsom_Field.jpeg?resize=460,258 460w" data-sizes="auto" alt="" /></span>
</a>	</div>
</div>
</div></div>
					</main>
				</div>
			</div>

			<footer class="newsroom-footer__wrapper___-X4yD newsroom-footer__wrapper">
	<div class="newsroom-footer__inner___2Gs_D newsroom-footer__inner">
		<div class="newsroom-footer__footer-logo___3jkpc newsroom-footer__footer-logo">
			<a href="https://coloradosun.com/" class="logo__wrapper___3AN3h logo__wrapper logo__newsroom___1BM62 logo__newsroom black logo__footer___1q0k7 logo__footer" >
<span style="" class="
	image__wrapper___3yPy4 image__wrapper">
	<img class="image__image___26KD6 image__image" srcset="https://coloradosun.com/wp-content/uploads/sites/15/2020/01/Sun-Pill-logo-White.png?w=450 450w,https://coloradosun.com/wp-content/uploads/sites/15/2020/01/Sun-Pill-logo-White.png?w=225 225w" data-sizes="auto" alt="The Colorado Sun" /></span>
</a>		</div>

		<nav class="newsroom-footer__content___2zV-Y newsroom-footer__content" aria-label="The Colorado Sun supplemental menu">
			
												<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Get to Know Us</h3><ul id="newsroom-footer-one" class="menu"><li id="menu-item-1524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1524"><a href="https://coloradosun.com/about-us/">About Us</a></li>
<li id="menu-item-9641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9641"><a href="https://coloradosun.com/frequently-asked-questions/">FAQs</a></li>
<li id="menu-item-1523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523"><a href="https://coloradosun.com/about-sunlit/">SunLit</a></li>
<li id="menu-item-1522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1522"><a href="https://coloradosun.com/ethics/">Ethics Policy</a></li>
<li id="menu-item-1573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1573"><a href="https://coloradosun.com/members-sponsors/">Members &#038; Sponsors</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">Follow The Sun</h3><ul id="newsroom-footer-two" class="menu"><li id="menu-item-1525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1525"><a href="http://coloradosun.com/newsletters">The Sunriser</a></li>
<li id="menu-item-1526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1526"><a href="http://coloradosun.com/unaffiliated">The Unaffiliated</a></li>
<li id="menu-item-31808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31808"><a href="http://coloradosun.com/theoutsider">The Outsider</a></li>
<li id="menu-item-1527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1527"><a href="http://twitter.com/coloradosun">The Sun on Twitter</a></li>
<li id="menu-item-1528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1528"><a href="http://twitter.com/PoliticsSun">The Sun Politics on Twitter</a></li>
<li id="menu-item-1529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1529"><a href="http://facebook.com/thecoloradosun">The Sun on Facebook</a></li>
<li id="menu-item-1530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1530"><a href="http://instagram.com/thecoloradosun">The Sun on Instagram</a></li>
</ul>					</div>
																<div class="newsroom-footer__nav-wrapper___aBFoZ newsroom-footer__nav-wrapper">
						<h3 class="newsroom-footer__nav-heading___kWiLr newsroom-footer__nav-heading">More</h3><ul id="newsroom-footer-three" class="menu"><li id="menu-item-1550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1550"><a href="http://coloradosun.com/store">Merchandise Store</a></li>
<li id="menu-item-2418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2418"><a href="http://coloradosun.com/feed">RSS feed</a></li>
<li id="menu-item-9870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9870"><a href="http://coloradosun.com/giftcard">Buy a gift membership</a></li>
<li id="menu-item-23912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23912"><a href="tel:1-720-263-2338">(720) 263-2338 — Call, text, Signal or WhatsApp</a></li>
</ul>					</div>
														
			<div class="newsroom-footer__subscribe-wrapper___3GORR newsroom-footer__subscribe-wrapper">
				<link rel="stylesheet" href="https://coloradosun.com/wp-content/themes/civil-first-fleet/client/build/css/cta-button.196b1c4f7b4ae6ba9059.min.css" class="cta-button-component-css" /><script src="/var/www/wp-content/themes/civil-first-fleet/client/build/cta-button.js" class="cta-button-component-js" type="text/javascript" async></script><button class="cta-button__button___2D4Pn cta-button__button PicoSignal PicoPlan cta-button__standard-height___3iyQ3 cta-button__standard-height cta-button__full-width___3TRaX cta-button__full-width">Become a Member</button>					<div class="newsroom-footer__contact-email___2x8nB newsroom-footer__contact-email">
						<a
							href="mailto:newsroom@coloradosun.com"
						>
							Contact Us at newsroom@coloradosun.com						</a>
					</div>
							</div>
		</nav>
		<span class="newsroom-footer__copyright___1H-2V newsroom-footer__copyright">
			Copyright © 2020 The Colorado Sun		</span>
	</div>
</footer>
<footer class="civil-footer__wrapper___3xZwz civil-footer__wrapper" data-component="civil-footer">
	<div class="civil-footer__left-wrapper___3qc4G civil-footer__left-wrapper">
		<a href="https://journalismforcommunities.com/" class="logo__wrapper___3AN3h logo__wrapper civil black header" ><?xml version="1.0" encoding="UTF-8"?><svg xmlns="http://www.w3.org/2000/svg" width="54" height="14" viewBox="0 0 54 14">
	<path fill="#000000" fill-rule="nonzero" d="M0 7c0-4.031 3.107-7 7.027-7 2.552 0 4.327.99 5.51 2.639l-1.664 1.173c-.924-1.21-2.07-1.87-3.92-1.87-2.737 0-4.734 2.163-4.734 5.058 0 2.969 2.034 5.058 4.808 5.058 1.775 0 3.107-.66 4.142-1.98l1.664 1.137C11.428 13.084 9.616 14 6.953 14 3.07 14 0 11.031 0 7zm16.917-7h2.333v14h-2.333V0zm5.25 0h2.301l3.935 9.26L32.227 0h2.19L28.44 14h-.111L22.167 0zm15.75 0h2.333v14h-2.333V0zm7 0h2.16v12.043h6.006V14h-8.166V0z"/>
</svg>
</a>		<nav>
			<ul class="menu">
				<li class="menu-item"><a href="https://civil.co/about/">About</a></li>
				<li class="menu-item"><a href="https://civil.co/constitution/">Civil Constitution</a></li>
				<li class="menu-item"><a href="https://civil.co/help/#faq">FAQ</a></li>
			</ul>
		</nav>
	</div>

	<div class="civil-footer__right-nav-wrapper___3pFxS civil-footer__right-nav-wrapper">
		<nav>
			<ul class="menu">
				<li class="menu-item"><a href="https://civil.co/help/">Have a Problem?</a></li>
			</ul>
		</nav>
		<a href="https://civil.co/contact/" target="_blank"><button class="civil-footer__contact-button___1a5My civil-footer__contact-button button-secondary-light">Contact Civil</button></a>
	</div>
</footer>

		</div>

		<div class="PicoSignal"></div>

		<div id='pico-widget-container'></div><script type='text/javascript' src='https://coloradosun.com/wp-includes/js/wp-embed.min.js?m=1598987404g'></script>
<script src='https://coloradosun.com/wp-content/mu-plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'150493854',post:'137292',tz:'-6',srv:'coloradosun.com'} ]);
	_stq.push([ 'clickTrackerInit', '150493854', '137292' ]);
</script>
	</body>
</html>
